<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.24sata.info/" />
	<title>24sata.info - Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="2s" />
	
	<meta property="og:title" content="24sata.info - Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/svijet/279538-vijece-sigurnosti-usvojilo-rezoluciju-o-prekidu-vatre-u-siriji.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2016/Septembar_2016/alep_evakuacija24_717831271.jpg" />
	<meta property="og:description" content="Vijeće sigurnosti Ujedinjenih naroda (UN) jednoglasno je usvojilo ruski prijedlog rezolucije koji bi trebao podržati krhki prekid vatre, čiji je cilj okončanje građanskog rata koji u Siriji traje već šest godina, javlja AP." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji" />
		<meta name="Keywords" content="Svijet,Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji,Vijeće,sigurnosti,usvojilo,rezoluciju,o,prekidu,vatre,u,Siriji" />
	<link rel="alternate" type="application/rss+xml" title="Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji" href="feed/http://24sata.info/vijesti/svijet/279538-vijece-sigurnosti-usvojilo-rezoluciju-o-prekidu-vatre-u-siriji.rss" />
<link rel="alternate" type="application/rss+xml" title="Svijet" href="feed/vijesti/svijet/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	


	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x250_24sata_Naslovna_Gebruder_Wais', [980, 250], 'div-gpt-ad-1364167466745-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x251_24sata_Naslovna', [300, 251], 'div-gpt-ad-1366019230303-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/300x252_24sata_Naslovna', [300, 252], 'div-gpt-ad-1366221433036-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/980x102_24sata_Naslovn', [980, 102], 'div-gpt-ad-1392103484162-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/24sataPodloga', [120, 600], 'div-gpt-ad-1415095633912-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/24sata_160x600_left', [160, 600], 'div-gpt-ad-1418977938825-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/20607752/24sata_160x600_right', [160, 600], 'div-gpt-ad-1418978060627-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/300x249_Vijesti_Naslovna', [300, 249], 'div-gpt-ad-1445033647343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Video_300x250', [300, 250], 'div-gpt-ad-1446313128803-0').addService(googletag.companionAds()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().enableVideoAds();
    googletag.companionAds().setRefreshUnfilledSlots(true);
    googletag.enableServices();
  });
</script>

<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/ROOT', [1, 1], 'div-gpt-ad-1450109031669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<script type="text/javascript">
  googletag.cmd.push(function() {
    googletag.defineSlot('/20607752/Vijesti.ba_HEADER', [1004, 251], 'div-gpt-ad-1455141845896-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script type="text/javascript" src="EAS_fif.js" ></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js" ></script>

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
 <script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/279495-bihamk-opreznija-voznja-zbog-poledice.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2014/Decembar/poledica_put_853561892.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">BIHAMK: Opreznija vožnja zbog poledice</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/275066-odrzana-druga-sjednica-zirija-izbora-najboljih-sportista-bih-u-2016-godini.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/FUDBAL_CMS_787003266.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Održana druga sjednica žirija Izbora najboljih sportista BiH u 2016. godini</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/272196-men-s-health-otkriva-sta-zene-prvo-vide-na-muskarcu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/April/momak_djevojka_694116022.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Men&#039;s Health otkriva šta žene prvo vide na muškarcu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/277438-microsoft-dobio-zeleno-svjetlo-od-eu-za-kupovinu-linkedin.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/microsoft_cms_740000062.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Microsoft dobio zeleno svjetlo od EU za kupovinu LinkedIn</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					

				</ul>
	
			
	</div>






</div>
		</div>	
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/svijet/279538-vijece-sigurnosti-usvojilo-rezoluciju-o-prekidu-vatre-u-siriji.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">T. C.</span>
										
								
								
                                    <span class="metadata_time">31. 12. 2016. • 20:55</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Vijeće sigurnosti Ujedinjenih naroda (UN) jednoglasno je usvojilo ruski prijedlog rezolucije koji bi trebao podržati krhki prekid vatre, čiji je cilj okončanje građanskog rata koji u Siriji traje već šest godina, javlja AP.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/alep_evakuacija24_717831271.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption"></span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>- Pozdravljamo i podržavamo napore Rusije i Turske za okončanje nasilja u Siriji i vjerujemo u skori početak političkog procesa, navedeno je prilikom usvajanja rezolucije.<br /><br />Vijeće sigurnosti prethodno je dugo raspravljalo o toj rezoluciji, koja podržava prekid vatre koji su Rusija i Turska, kao garanti sporazuma, objavili u četvrtak i koji je stupio na snagu s prvim minutama petka, prenosi Al Jazeera.<br /><br /><br />(FENA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/svijet/279538-vijece-sigurnosti-usvojilo-rezoluciju-o-prekidu-vatre-u-siriji.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/279422-serena-williams-se-vjerila-sa-suosnivacem-reddita-alexisom-ohanianom.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/serena_williams_ao_589910215.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/279422-serena-williams-se-vjerila-sa-suosnivacem-reddita-alexisom-ohanianom.html">Serena Williams se vjerila sa suosnivačem Reddita Alexisom Ohanianom</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/zanimljivosti/279427-foto-munara-dzamije-izranja-iz-zaledjenog-jezera.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/munara_aa_864648367.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/zanimljivosti/279427-foto-munara-dzamije-izranja-iz-zaledjenog-jezera.html">FOTO: Munara džamije izranja iz zaleđenog jezera</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="crna-hronika/279424-sipovo-spasili-je-iz-rijeke-na-kraju-se-objesila.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2013/Juni/vjesanje_velika__629649796.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="crna-hronika/279424-sipovo-spasili-je-iz-rijeke-na-kraju-se-objesila.html">Šipovo: Spasili je iz rijeke, na kraju se objesila</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/kosarka/279423-zvezda-srusila-prvaka-evrope.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/zvezda_csk_174969128.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/kosarka/279423-zvezda-srusila-prvaka-evrope.html">Zvezda srušila prvaka Evrope!</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/279425-video-sebija-izetbegovic-nelegalne-radnje-i-rastrosnost-na-kcus-su-zaustavljeni-vraceno-65-miliona-km-duga.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/sebija_izetbegovic_490593905.png&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/279425-video-sebija-izetbegovic-nelegalne-radnje-i-rastrosnost-na-kcus-su-zaustavljeni-vraceno-65-miliona-km-duga.html">VIDEO / Sebija Izetbegović: Nelegalne radnje i rastrošnost na KCUS su zaustavljeni, vraćeno 65 miliona KM duga</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/279058-enver-maric-ostalo-je-jos-malo-da-se-pozivi-a-srce-nekako-vuce-dole.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/enver_maric_573404690.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/279058-enver-maric-ostalo-je-jos-malo-da-se-pozivi-a-srce-nekako-vuce-dole.html">Enver Marić: Ostalo je još malo da se poživi, a srce nekako vuče dole</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	20:55
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/279538-vijece-sigurnosti-usvojilo-rezoluciju-o-prekidu-vatre-u-siriji.html">Vijeće sigurnosti usvojilo rezoluciju o prekidu vatre u Siriji</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	20:39
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/279537-liverpool-srusio-city-u-posljednoj-utakmici-u-godini.html">Liverpool srušio City u posljednoj utakmici u godini</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	20:26
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/film-tv/279536-disney-ce-dobiti-50-miliona-dolara-zbog-smrti-carrie-fisher.html">Disney će dobiti 50 miliona dolara zbog smrti Carrie Fisher</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	20:00
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="crna-hronika/279535-plin-ugusio-dvije-djevojke-kod-orasja.html">Plin ugušio dvije djevojke kod Orašja</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	19:35
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/279534-na-trgu-bana-jelacica-zapaljene-svijece-povodom-hanuke.html">Na Trgu bana Jelačića zapaljene svijeće povodom Hanuke</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

				<div style="margin:4px">
				
	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

				</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/276960-foto-ruska-ljepotica-blista-irina-shayk-trudna.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/irina_shayk33_198994634.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/276960-foto-ruska-ljepotica-blista-irina-shayk-trudna.html">FOTO / Ruska ljepotica blista: Irina Shayk trudna?</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/274731-foto-igraci-real-madrida-dobili-nove-automobile-ramos-dobio-najskuplji-model.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/audi_real_igraci_3_689669900.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/274731-foto-igraci-real-madrida-dobili-nove-automobile-ramos-dobio-najskuplji-model.html">FOTO / Igrači Real Madrida dobili nove automobile: Ramos dobio najskuplji model</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/274145-foto-angelina-i-brad-prodali-i-kucu-u-new-orleansu.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/jolie_pitt_24_925308536.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/274145-foto-angelina-i-brad-prodali-i-kucu-u-new-orleansu.html">FOTO: Angelina i Brad prodali i kuću u New Orleansu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/273755-foto-donna-ares-ponovo-pobijedila-rak.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/donna_ares_rak_1_625549429.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/273755-foto-donna-ares-ponovo-pobijedila-rak.html">FOTO: Donna Ares ponovo pobijedila rak!</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/273733-foto-buduca-mama-blista-od-srece-radost-konakovica-na-instagramu.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/konakovic_dalija_1_253415318.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/273733-foto-buduca-mama-blista-od-srece-radost-konakovica-na-instagramu.html">FOTO / Buduća mama blista od sreće: Radost Konakovića na Instagramu</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		<!-- nugg.ad Tag 24sata.info -->
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1859614943&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
		</script>
    </div>

			</div>
		

				

	</body>
</html>