<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.24sata.info/" />
	<title>24sata.info - Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="1s" />
	
	<meta property="og:title" content="24sata.info - Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/regija/312698-vucic-ako-ne-ucinimo-nista-s-natalitetom-zavrsili-smo-kao-nacija.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2017/Novembar_2017/aleksandar_vucic_381255536.jpg" />
	<meta property="og:description" content="Svih šest od 15 tačaka iz Briselskog sporazuma o formiranju Zajednice srpskih opština su ostale mrtvo slovo na papiru, rekao je predsjednik Republike Srbije Aleksandar Vučić u obraćanju naciji. " />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija" />
		<meta name="Keywords" content="Regija,Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija,Vučić:,Ako,ne,učinimo,ništa,s,natalitetom,završili,smo,kao,nacija" />
	<link rel="alternate" type="application/rss+xml" title="Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija" href="feed/http://24sata.info/vijesti/regija/312698-vucic-ako-ne-ucinimo-nista-s-natalitetom-zavrsili-smo-kao-nacija.rss" />
<link rel="alternate" type="application/rss+xml" title="Regija" href="feed/vijesti/regija/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	


	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript" src="EAS_fif.js" ></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js" ></script>

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
 <script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/312508-vijece-sigurnosti-un-a-hitno-zasjeda-na-poziv-velike-britanije.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/vijece_Sigurnosti_UN_2015_301368353.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vijeće sigurnosti UN-a hitno zasjeda na poziv Velike Britanije</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/301925-vladajuca-vecina-zatrazila-stavljanje-van-snage-odluke-o-referendumu-u-rs-u.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/Juni/nsrs_velika24_694235617.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vladajuća većina zatražila stavljanje van snage odluke o referendumu u RS-u</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/272196-men-s-health-otkriva-sta-zene-prvo-vide-na-muskarcu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/April/momak_djevojka_694116022.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Men&#039;s Health otkriva šta žene prvo vide na muškarcu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/309832-video-muskova-tesla-leti-svemirom-pogledajte-kako-to-izgleda.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=auto_svemir_403098870.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">VIDEO: Muskova Tesla leti svemirom, pogledajte kako to izgleda</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					

				</ul>
	
			
	</div>






</div>
		</div>	
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/regija/312698-vucic-ako-ne-ucinimo-nista-s-natalitetom-zavrsili-smo-kao-nacija.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Vučić: Ako ne učinimo ništa s natalitetom završili smo kao nacija</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">B. A.</span>
										
								
								
                                    <span class="metadata_time">17. 03. 2018. • 12:36</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Svih šest od 15 tačaka iz Briselskog sporazuma o formiranju Zajednice srpskih opština su ostale mrtvo slovo na papiru, rekao je predsjednik Republike Srbije Aleksandar Vučić u obraćanju naciji. </p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/aleksandar_vucic_381255536.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Foto: RTS</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<div class="articleIntro">Rekao je da je Srbija svoje obaveze ispunila i poručio da "nikome neće dozvoliti da govori o dvijema stranama i podjednakom ispunjavanju obaveza".&nbsp;</div>
<p>Vučić je ukazao na demografsku sliku Srbije.<br /> &nbsp;<br /> Posljedice pada nataliteta su katastrofalne, nemamo djecu i nemamo budućnost, rekao je Vučić, javlja RTS.<br /> &nbsp;<br /> Vučić je u obraćanju naciji rekao da pet godina poku&scaron;ava da dođe do mira i rje&scaron;enja za "kosovsko-metohijski čvor".&nbsp;</p>
<p style="text-align: justify;"><strong>Mjere za podsticanje rađanja<br /> &nbsp;</strong><br /> Predsjednik Aleksandar Vučić je predstavio mjere za podsticanje rađanja.<br /> &nbsp;<br /> Majka koja rodi treće i četvrto dijete imaće 30.000 dinara mjesečno od države u periodu od 10 godina, rekao je Vučić ističući da je to samo jedna od niza mjera donesenih u cilju popravljanja demografske slike Srbije.<br /> &nbsp;<br /> Srbiji se ne pi&scaron;e dobro ako se ne dođe do rje&scaron;enja za Kosovo, rekao je predsjednik.</p>
<p style="text-align: justify;"><img src="https://vijesti.ba/storage/2018/03/17/thumbs/5aacfc32-2f6c-4d66-8134-058f0a0a0a7e-tan2018-3-17-111847267-1-previewOrg.jpg" border="0" alt="tan2018-3-17-111847267-1" title="tan2018-3-17-111847267-1" style="height: 400px; width: 600px;" /><br /> &nbsp;<br /> Vučić se osvrnuo na događaje od prije 14 godina, kada se dogodio pogrom Srba sa Kosova, za &scaron;ta su kazne bile simbolične. "Nasilje je bilo toliko brutalno da OEBS nije imao komentar", naglasio je Vučić.<br /> &nbsp;<br /> Tada je 4.012 Srba protjerano, a 19 je poginulo tokom dvodnevnog nasilja. Trideset pet pravoslavnih vjerskih objekata je zapaljeno.<br /> &nbsp;<br /> "Četrdeset dvije crkve i manastira smo od onda obnovili, pomogli smo drugima, ali od 2005. do 2017. vratilo se svega 10.123 interno raseljenih. Veći broj Srba od toga je oti&scaron;ao", naveo je Vučić u obraćanju.<br /> &nbsp;<br /> Predsjednik je na konferenciju za novinare donio primjerak Briselskog sporazuma i istakao da se on sastoji od 15 tačaka, a prvih &scaron;est je posvećeno formiranju Zajednice srpskih op&scaron;tina (ZSO).<br /> &nbsp;<br /> "Svih &scaron;est tačaka ostale su mrtvo slovo na papiru jer pet godina niko nije želio da to sprovede. Ne samo da Albanci nisu željeli, to je očigledno, nismo vjerovali da će bilo &scaron;ta uraditi u srpsku korist, već smo očekivali da će EU biti garant. EU da je željela da ZSO bude sprovedena u djelo, da su htjeli drugi faktori međunarodne zajednice, njihov uslov za viznu liberalizaciju za Kosovo bio bi ne demarkacija, već formiranje ZSO", rekao je Vučić.<br /> &nbsp;<br /> Istakao je da je Srbija svoje obaveze ispunila. "To niko ne kaže, već se uvijek pozivaju dvije strane. Neću nikome to da dozvolim, svaki dan će imati reakciju predsjednika i drugih organa ako budu govorili o dvijema stranama i podjednakom ispunjavanju obaveza", poručio je predsjednik.</p>
<p style="text-align: justify;"><img src="https://vijesti.ba/storage/2018/03/17/thumbs/5aacfc49-46e0-4d91-907f-05970a0a0a7e-vucic-briselski-sporazum-previewOrg.jpg" border="0" alt="vucic-briselski-sporazum" title="vucic-briselski-sporazum" style="height: 400px; width: 600px;" /><br /> &nbsp;<br /> <strong>"U Brisel idem bez ikakvih očekivanja" </strong><br /> &nbsp;<br /> Predsjednik je rekao da u Brisel, na nastavak dijaloga sa Pri&scaron;tinom 23. maja, ide bez ikakvih očekivanja, a da je njegov posao da &scaron;titi interese Srbije, državu i njenu budućnost.<br /> &nbsp;<br /> "Mi čekamo formiranje Zajednice srpskih op&scaron;tina ili ponudu za kompromisno rje&scaron;enje kosovskog problema", rekao je Vučić na konferenciji za medije poslije obraćanja naciji povodom demografskog problema.<br /> &nbsp;<br /> Na gotovo svakom sastanku, kaže, svi očekuju da mi ne&scaron;to novo uradimo za nekog.<br /> &nbsp;<br /> "Nemamo vi&scaron;e &scaron;ta novo da uradimo za bilo koga, osim da čekamo formiranje ZSO, ili da čekamo ponudu za kompromisno rje&scaron;enje kosovskog problema", ukazao je predsjednik.<br /> &nbsp;<br /> Vučić je naglasio da će ipak otputovati u Brisel, jer je njegov posao da razgovara.<br /> <br /> "Mislim da niko u Srbiji nema nikakvu dilemu da ću na najsnažniji način da &scaron;titim na&scaron;e interese, vodeći računa o kompromisu, ne da &scaron;titim na&scaron;e mitove, već da &scaron;titim na&scaron;u budućnost, ali i na&scaron;u državu. To je moj posao", poručio je on.<br /> &nbsp;<br /> Rekao je da na tim sastancima mnogo gorim i težim riječima inače govori, ali da to znaju ljudi na mjestu gdje treba da to znaju.<br /> &nbsp;<br /> "Tamo gdje treba da se pokazuje hrabrost hrabri ljudi je pokazuju, a ne pred vama ili nekim drugim", ukazao je Vučić.<br /> &nbsp;<br /> Takođe je, na pitanje da li ostaje pri stavu da će u aprilu izaći sa prijedlogom rje&scaron;enja za KiM, podvukao da ostaje pri svemu &scaron;to je govoiro, ali i da će uvijek za sebe zadržati mogućnost da zbog specifičnosti spoljnopolitičke situacije ne&scaron;to ubrza ili uspori.<br /> &nbsp;<br /> "To ću svakako uraditi i naravno preuzeti odgovornost na sebe"; zaključio je Vučić.<br /> &nbsp;<br /> "Ako ne učinimo ni&scaron;ta s natalitetom zavr&scaron;ili smo kao nacija"<br /> &nbsp;<br /> Predsjednik je rekao da je demografska slika Srbije poražavajuća i da se mora smanjiti negativan prirodni prira&scaron;taj, a da je on juče donio odluku o formiranju Savjeta za populacionu politiku.<br /> &nbsp;<br /> Srbija, rekao je, trenutno ima 6.995.808 stanovnika, a da će, ako se ovakvi negativni trendovi nastave, do 2060. imati između 3,9 i 5,5 miliona stanovnika.<br /> &nbsp;<br /> Vučić je rekao da kao predsjednik ima pravo da kaže da su posledice pada nataliteta katastrofalne, da "nemamo djecu i nemamo budućnost".<br /> &nbsp;<br /> Na vanrednoj pres konferenciji posvećenoj toj temi Vučić je rekao da svakog dana "gubimo" 107 ljudi, da stanovni&scaron;to gubimo već 67 godina, a za 27 posljednjih godina imamo negativni prirodni prira&scaron;taj.<br /> &nbsp;<br /> "Broj djece po majci je 1,44 a za prostu reprodukciju treba nam bar 0,8 vi&scaron;e. U protivnom, doći ćemo u situaciju da kroz nekoliko godina imamo značajno manje stanovnika sa istim brojem penzionera, a to znači da smo zavr&scaron;ili kao nacija, nećemo imati ni ekonomski, ni demografski ni politički potencijal", rekao je Vučić te poručio da nam za to nije niko drugi kriv, ni SAD, ni EU.<br /> &nbsp;<br /> Vlada je u petak usvojila, kaže, populacionu strategiju i poziva sve nadležne da se angažuju na njenom sprovođenju.<br /> &nbsp;<br /> Kako je rekao, urađen je uporedni prikaz i analize nekih centralnih delova Srbije i KiM, istakav&scaron;i da je po broju stanovnika "jedno Podujevo kao na&scaron;a Toplica".<br /> &nbsp;<br /> Naveo je i primjer Smedereva i Uro&scaron;evca, gdje se takođe vidi razlika u broju stanovnika u ovim mjestima, kao i u broju rođenih i umrlih.<br /> &nbsp;<br /> "Uhvatili smo se rje&scaron;avanja ovog problema kada nam ekonomija ide nabolje, ali ima onih ljudi koji govore da nije vrijeme za to", kaže Vučić.<br /> &nbsp;<br /> "Mi nemamo djece. To je za nas ključni problem", rekao je Vučić.<br /> &nbsp;<br /> <strong>"Ključan broj rođene djece" </strong><br /> &nbsp;<br /> Ključni problem Srbije je broj novorođene djece i ako problem nataliteta ne obradimo odmah i na drugačiji način izgubićemo zemlju, a na to nemamo pravo, jer je na&scaron;a obaveza da brinemo o otadžbini u budućnosti, poručio je Vučić.<br /> &nbsp;<br /> "Kinezi brinu 1.000 godina unaprijed, hajde da mi probamo 50 unaprijed. Da živimo živote na&scaron;e djece i unučića, da razmi&scaron;ljamo ostavljamo li im zemlju, otadžbinu ili ne", naglasio je Vučić predstavljajući mjere populacione politike.<br /> &nbsp;<br /> Upozorio je da će od broja rođene djece za 15-20 godina zavisiti održivost penzionog sistema, jer će djeca koja su danas rođena tada uplaćivati u penzioni sistem.<br /> &nbsp;<br /> Iznio je podatak da je 1950. godine u Srbiji bilo 163.297 beba, a 2017. godine skoro 100.000 manje, pri čemu danas imaju veći boj stanovnika.<br /> &nbsp;<br /> "Mislim da je sve jasno kad to kažem", naznačio je.<br /> &nbsp;<br /> Kako je rekao, demografski problem imaju i na selu i u gradovima, a najmanje problema je u Novom Sadu, najvi&scaron;e zbog izbjeglih ljudi koji su do&scaron;li tu, zatim u Novom Pazaru, Sjenici, Tutinu, Pre&scaron;evu.<br /> &nbsp;<br /> "Danas se borimo za svako radno mjesto, fabriku, projekat, da pobolj&scaron;amo uslove, uz značajnije povećanje plata i penzija ove godine, prvi put se ljudi osjećaju bolje, ali ne želim da zanemare ono &scaron;to je od su&scaron;tinskog značaja", podvukao je predsjednik.<br /> &nbsp;<br /> Kako je rekao, "za dvije ili tri godine moraćemo da uvozimo radnu snagu, jer nemamo djece" .<br /> &nbsp;<br /> Istakao je da on kao predsjednik ima pravo da ukaže na katastrofalne posljedice i da ga ne interesuju reakcije ni iz vlade ni iz svijeta koji bi da mu "sole pamet", jer ničije ustavno pravo neće biti ugroženo.<br /> &nbsp;<br /> "Pi&scaron;ite saop&scaron;tenja, bavite se feminističkim, ovakvim i onakvim pokretima... Na tome rade svi od Njemačke, Danske, &Scaron;vedske... samo mi ne preduzimamo ni&scaron;ta, jer smo samoživi", rekao je Vučić.</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: justify;">&nbsp;(24SATA.INFO)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/regija/312698-vucic-ako-ne-ucinimo-nista-s-natalitetom-zavrsili-smo-kao-nacija.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/312576-uhapsen-muskarac-koji-je-navodno-pripremao-napad-na-vrtic.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2013/Decembar/italija_policija_velikaa_639579959.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/312576-uhapsen-muskarac-koji-je-navodno-pripremao-napad-na-vrtic.html">Uhapšen muškarac koji je, navodno, pripremao napad na vrtić</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/312577-krizaj-sa-originalnom-olimpijskom-bakljom-pokrenuo-festival-84.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/April_2017/4a31c09a_0956_4d3b_9bde_04d1bf3df958_460878657.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/312577-krizaj-sa-originalnom-olimpijskom-bakljom-pokrenuo-festival-84.html">Križaj sa originalnom olimpijskom bakljom pokrenuo Festival 84</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/mostar/312578-na-danasnji-dan-2004-godine-mostar-postao-jedinstven-grad.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2013/Novembar/stari_most_24_158550844.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/mostar/312578-na-danasnji-dan-2004-godine-mostar-postao-jedinstven-grad.html">Na današnji dan, 2004. godine, Mostar postao jedinstven grad</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="politika/312579-covica-ne-interesuju-svi-bh-hrvati-nego-samo-hdz-ova-politicka-i-tajkunska-elita.html"><img src="http://www.24sata.info/thumbnail.php?file=niksic_2017_972545746.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/312579-covica-ne-interesuju-svi-bh-hrvati-nego-samo-hdz-ova-politicka-i-tajkunska-elita.html">Čovića ne interesuju svi bh. Hrvati, nego samo HDZ-ova politička i tajkunska elita</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/regija/312580-pahor-parlamentarni-izbori-u-sloveniji-20-ili-27-maja.html"><img src="http://www.24sata.info/thumbnail.php?file=borut_pahor_2017_797336379.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/312580-pahor-parlamentarni-izbori-u-sloveniji-20-ili-27-maja.html">Pahor: Parlamentarni izbori u Sloveniji 20. ili 27. maja</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/312518-covic-za-27-godina-nece-biti-ni-nas-ni-bih-ni-bosnjaka-ni-srba-ni-srbije-ni-hrvatske.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/dragan_covic_n2_356397476.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/312518-covic-za-27-godina-nece-biti-ni-nas-ni-bih-ni-bosnjaka-ni-srba-ni-srbije-ni-hrvatske.html">Dragan Čović: Za 27 godina neće biti ni nas ni BiH ni Bošnjaka ni Srba ni Srbije ni Hrvatske</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:53
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/312707-plenkovic-izgradnja-peljeskog-mosta-bit-ce-nastavljena.html">Plenković: Izgradnja Pelješkog mosta bit će nastavljena</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:38
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/312706-lagumdzija-o-komsicevom-prijedlogu-to-moze-predloziti-samo-kvaran-um.html">Lagumdžija o Komšićevom prijedlogu: To može predložiti samo kvaran um!</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:33
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/ostali-sportovi/312705-hirscher-se-13-pobjedom-u-sezoni-izjednacio-sa-stenmarkom-i-maierom.html">Hirscher se 13. pobjedom u sezoni izjednačio sa Stenmarkom i Maierom</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:19
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="crna-hronika/312704-sarajevo-nestala-15-godisnja-esma-magrabi-porodica-moli-za-pomoc.html">Sarajevo: Nestala 15-godišnja Esma Magrabi, porodica moli za pomoć</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	13:40
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/312703-novalic-podrska-velike-britanije-izuzetno-znacajna-za-vladu-federacije-bih.html">Novalić: Podrška Velike Britanije izuzetno značajna za Vladu Federacije BiH</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

				<div style="margin:4px">
				
	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

				</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/312594-foto-emina-jahovic-sama-uziva-u-italiji.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/emina_jahovic_2018_813004763.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/312594-foto-emina-jahovic-sama-uziva-u-italiji.html">FOTO: Emina Jahović sama uživa u Italiji</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/312459-foto-dara-bubamara-dobila-sepsu-zbog-silikona-u-zadnjici.html"><img src="http://www.24sata.info/thumbnail.php?file=dara_bubamara_dupe_1_414880048.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/312459-foto-dara-bubamara-dobila-sepsu-zbog-silikona-u-zadnjici.html">FOTO: Dara Bubamara dobila sepsu zbog silikona u zadnjici</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/moda-ljepota/312226-trendovi-koji-ce-obiljeziti-proljece.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/naslovna_907543155.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/moda-ljepota/312226-trendovi-koji-ce-obiljeziti-proljece.html">FOTO: Trendovi koji će obilježiti proljeće</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/312119-foto-jelena-rozga-o-vezi-s-trenerom.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/rozga_trener_907580205.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/312119-foto-jelena-rozga-o-vezi-s-trenerom.html">FOTO: Jelena Rozga o vezi s trenerom</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/311969-foto-sharapova-poslije-tri-godine-nasla-novu-ljubav-britanski-milioner-seta-rusku-ljepoticu.html"><img src="http://www.24sata.info/thumbnail.php?file=Sharapova_Gilkes_2_624697989.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/311969-foto-sharapova-poslije-tri-godine-nasla-novu-ljubav-britanski-milioner-seta-rusku-ljepoticu.html">FOTO / Sharapova poslije tri godine našla novu ljubav: Britanski milioner &quot;šeta&quot; rusku ljepoticu</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		<!-- nugg.ad Tag 24sata.info -->
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1859614943&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
		</script>
    </div>

			</div>
		

				

	</body>
</html>