<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.24sata.info/" />
	<title>24sata.info - Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="1s" />
	
	<meta property="og:title" content="24sata.info - Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/ekonomija/300457-velika-multinacionalna-kompanija-iz-italije-uskoro-dolazi-na-bh-trziste.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2017/Maj_2017/novalic_minasi_179723394.jpg" />
	<meta property="og:description" content="Premijer Federacije Bosne i Hercegovine Fadil Novalić primio je danas u sjedištu Vlade FBiH u Sarajevu ambasadora Republike Italije u BiH Nicolu Minasija." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište" />
		<meta name="Keywords" content="Ekonomija,Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište,Velika,multinacionalna,kompanija,iz,Italije,uskoro,dolazi,na,bh.,tržište" />
	<link rel="alternate" type="application/rss+xml" title="Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište" href="feed/http://24sata.info/vijesti/ekonomija/300457-velika-multinacionalna-kompanija-iz-italije-uskoro-dolazi-na-bh-trziste.rss" />
<link rel="alternate" type="application/rss+xml" title="Ekonomija" href="feed/vijesti/ekonomija/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	


	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript" src="EAS_fif.js" ></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js" ></script>

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
 <script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/299918-martinez-pred-mec-s-bih-neke-igrace-cu-odmoriti-ali-mi-zelimo-pobjedu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/roberto_martinez_belgija_656669004.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Martinez pred meč s BiH: Neke igrače ću odmoriti, ali mi želimo pobjedu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/293141-juventusov-treci-kamp-u-bih-od-21-do-26-avgusta.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Maj_2017/juventus_kamp_1_924790208.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Juventusov treći kamp u BiH od 21. do 26. avgusta</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/272196-men-s-health-otkriva-sta-zene-prvo-vide-na-muskarcu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/April/momak_djevojka_694116022.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Men&#039;s Health otkriva šta žene prvo vide na muškarcu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/297558-slusalice-elektroimpulsima-otkljucavaju-potencijale-mozga.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=Slusalice_elektroimpulsima_135799921.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Slušalice elektroimpulsima otključavaju potencijale mozga</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					

				</ul>
	
			
	</div>






</div>
		</div>	
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/ekonomija/300457-velika-multinacionalna-kompanija-iz-italije-uskoro-dolazi-na-bh-trziste.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">B. A.</span>
										
								
								
                                    <span class="metadata_time">12. 10. 2017. • 12:10</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Premijer Federacije Bosne i Hercegovine Fadil Novalić primio je danas u sjedištu Vlade FBiH u Sarajevu ambasadora Republike Italije u BiH Nicolu Minasija.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2017/Maj_2017/novalic_minasi_179723394.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Foto: 24sata.info</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p style="text-align: justify;">U sredi&scaron;tu razgovora bile su ekonomske teme, prije svega mogućnost da neki od velikih italijanskih investitora dođu na ovo trži&scaron;te, &scaron;to može biti ohrabrenje i ostalim ulagačima da se pojave u Bosni i Hercegovini. <br />&nbsp; <br />Italijanski diplomata najavio je mogući dolazak na bh. trži&scaron;te jedne velike multinacionalne koompanije sa sjedi&scaron;tem u Italiji, &scaron;to je federalni premijer pozdravio i obećao svu moguću tehničku i drugu pomoć kako bi taj projekt bio realiziran. Istakao je i zainteresiranost malih i srednjih preduzeća iz ove prijateljske zemlje za ulaganje na na&scaron;e trži&scaron;te, ali i u mlade kadrove, odnosno studente italijanskog jezika, ekonomiste, inžinjere i druge, kako bi ih uključili u radni proces i time dali dio doprinosa da se zaustavi trend odlaska kvalificirane mlade radne snage u inostranstvo.&nbsp;&nbsp;&nbsp; <br />&nbsp; <br />Značajan dio razgovora odnosio se i na dono&scaron;enje novog zakona o akcizama, koji je, nakon iscrpne prezentacije trenutnog stanja od strane premijera Novalića, ambasador Minasi podržao, izraziv&scaron;i nadu da će on biti usvojen, &scaron;to bi donijelo novi zamah ekonomiji i otvaranju novih radnih mjesta, posebno u infrastrukturnim projektima, kakvi su ceste i autoceste. <br />&nbsp; <br />Posebna pažnja posvećena je reformskim procesima, pitanju načina podr&scaron;ke Evropske unije na putu na&scaron;e zemlje ka evropskim integracijama u čemu će &scaron;to skorije ispunjavanje Upitnika Evropske komisije od strane vlasti u BiH imati veliki značaj.</p>
<p>&nbsp;</p>
<p>(24sata.info)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/ekonomija/300457-velika-multinacionalna-kompanija-iz-italije-uskoro-dolazi-na-bh-trziste.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="politika/300318-sarovic-novac-od-akciza-ne-treba-dati-u-ruke-onih-koji-ga-neadekvatno-trose.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2016/Avgust_2016/mirko_sarovic_AAaa_676367963.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/300318-sarovic-novac-od-akciza-ne-treba-dati-u-ruke-onih-koji-ga-neadekvatno-trose.html">Šarović: Novac od akciza ne treba dati u ruke onih koji ga neadekvatno troše</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/tenis/300319-serena-williams-se-vraca-na-teniske-terene-i-nastupit-ce-na-australian-openu.html">Serena Williams se vraća na teniske terene i nastupit će na Australian Openu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/ostali-sportovi/300320-prvak-bih-u-futsalu-sutra-igra-protiv-araz-naxcivana-iz-azerbejdzana.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/mostar_SG_rumunija_139567001.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/ostali-sportovi/300320-prvak-bih-u-futsalu-sutra-igra-protiv-araz-naxcivana-iz-azerbejdzana.html">Prvak BiH u futsalu sutra igra protiv Araz Naxcivana iz Azerbejdžana</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/300321-obiljezena-tuzna-godina-od-smrti-selme-agic-i-edite-malkoc.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/edita_selma_1_805607246.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/300321-obiljezena-tuzna-godina-od-smrti-selme-agic-i-edite-malkoc.html">Obilježena tužna godina od smrti Selme Agić i Edite Malkoč</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="politika/300322-covic-vec-u-narednoj-godini-bih-bi-mogla-ostvariti-kandidatski-status.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/covic_gorazde_posjeta_932260217.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/300322-covic-vec-u-narednoj-godini-bih-bi-mogla-ostvariti-kandidatski-status.html">Čović: Već u narednoj godini BiH bi mogla ostvariti kandidatski status</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/300066-sebija-izetbegovic-necu-se-nikome-izvinjavati-za-svoj-uspjeh-ja-sam-hirurg-ne-bojim-se-kad-je-gusto.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/April/sebija_izetbegovic_252693304.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/300066-sebija-izetbegovic-necu-se-nikome-izvinjavati-za-svoj-uspjeh-ja-sam-hirurg-ne-bojim-se-kad-je-gusto.html">Sebija Izetbegović: Neću se nikome izvinjavati za svoj uspjeh</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	12:10
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/ekonomija/300457-velika-multinacionalna-kompanija-iz-italije-uskoro-dolazi-na-bh-trziste.html">Velika multinacionalna kompanija iz Italije uskoro dolazi na bh. tržište</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	12:20
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/300456-brnabic-srbija-i-nato-imaju-odlicnu-saradnju.html">Brnabić: Srbija i NATO imaju odličnu saradnju</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	12:16
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/zdravlje/300455-zasto-nikada-ne-treba-koristiti-biber-u-restoranu.html">Zašto nikada ne treba koristiti biber u restoranu?</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	11:45
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/300454-autobus-pun-djece-se-prevrnuo-kod-slavonskog-broda-jedna-osoba-poginula.html">Autobus pun djece se prevrnuo kod Slavonskog Broda, jedna osoba poginula</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	11:36
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/300453-plenkovic-od-vanredne-uprave-agrokora-ocekuje-da-zadrzi-radna-mjesta.html">Plenković od vanredne uprave Agrokora očekuje da zadrži radna mjesta</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

				<div style="margin:4px">
				
	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

				</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/299737-foto-dino-dvornik-dobio-skulpturu-u-tematskom-parku-rock-n-rolla-u-zagrebu.html"><img src="http://www.24sata.info/thumbnail.php?file=dino_dvornik_skulptura_zagreb_1_155003804.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/299737-foto-dino-dvornik-dobio-skulpturu-u-tematskom-parku-rock-n-rolla-u-zagrebu.html">FOTO: Dino Dvornik dobio skulpturu u Tematskom parku rock&#039;n&#039;rolla u Zagrebu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/299568-foto-predmeti-audrey-hepburn-prodani-na-aukciji-za-4-6-miliona-funti.html"><img src="http://www.24sata.info/thumbnail.php?file=Audrey_Hepburn_2_463603654.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/299568-foto-predmeti-audrey-hepburn-prodani-na-aukciji-za-4-6-miliona-funti.html">FOTO: Predmeti Audrey Hepburn prodani na aukciji za 4.6 miliona funti</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/299402-foto-princ-harry-i-meghan-markle-konacno-zajedno-u-javnosti.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juli_2017/harry_megan_634994111.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/299402-foto-princ-harry-i-meghan-markle-konacno-zajedno-u-javnosti.html">FOTO: Princ Harry i Meghan Markle konačno zajedno u javnosti</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/298714-foto-dani-dzeko-kao-pravi-pozer.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/DANI_DZEKO_364801938.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/298714-foto-dani-dzeko-kao-pravi-pozer.html">FOTO: Dani Džeko kao pravi pozer</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/298460-foto-u-beogradu-sahranjen-glumac-ljubisa-samardzic.html"><img src="http://www.24sata.info/thumbnail.php?file=ljubisa_samardzic_sahrana_2_617027298.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/298460-foto-u-beogradu-sahranjen-glumac-ljubisa-samardzic.html">FOTO: Uz pjesmu &quot;A sad adio&quot; stotine ljudi oprostilo se od Ljubiše Samardžića!</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		<!-- nugg.ad Tag 24sata.info -->
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1859614943&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
		</script>
    </div>

			</div>
		

				

	</body>
</html>