<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript" ></script>
	
	<base href="http://www.24sata.info/" />

	<title>24sata.info - Uspješno proveden proces reakreditacije mostarskog univerziteta</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	
	
	<meta property="og:title" content="24sata.info - Uspješno proveden proces reakreditacije mostarskog univerziteta" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/bosna-i-hercegovina/347852-uspjesno-proveden-proces-reakreditacije-mostarskog-univerziteta.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2017/Oktobar_2017/univerzitet_mo_971170178.jpg" />
	<meta property="og:description" content="Univerzitet &quot;Džemal Bijedić&quot; u Mostaru dobio je pozitivno mišljenje o akreditaciji petočlane Komisije za akreditaciju, odnosno komisije domaćih i međunarodnih stručnjaka koji ocjenjuju i obavljaju reviziju kvaliteta te daju preporuke o akreditaciji visokoškolske ustanove." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Uspješno proveden proces reakreditacije mostarskog univerziteta" />
		<meta name="Keywords" content="BiH,Uspješno proveden proces reakreditacije mostarskog univerziteta,Uspješno,proveden,proces,reakreditacije,mostarskog,univerziteta" />
	<link rel="alternate" type="application/rss+xml" title="Uspješno proveden proces reakreditacije mostarskog univerziteta" href="feed/http://24sata.info/vijesti/bosna-i-hercegovina/347852-uspjesno-proveden-proces-reakreditacije-mostarskog-univerziteta.rss" />
<link rel="alternate" type="application/rss+xml" title="BiH" href="feed/vijesti/bosna-i-hercegovina/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	





	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--<script type="text/javascript" src="EAS_fif.js"></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>-->

<!-- AdOcean -->
<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js" ></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: novagrupa.ba.24sata.info.ROS */
ado.master({id: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		

	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>


	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/347760-japanski-premijer-osvojio-novi-mandat.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Maj_2017/shinzo_abe_180431651.jpeg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Japanski premijer osvojio novi mandat</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/346323-brazilci-savladali-argentinu-i-izborili-finale-juznoamerickog-prvenstva.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/Brazila_440338207.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Brazilci savladali Argentinu i izborili finale južnoameričkog prvenstva</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/347691-volvo-povlaci-milijun-vozila-zbog-opasnosti-od-pozara.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/Juni/volvo_car_logos_history_and_origins_19461_32_926861440.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Volvo povlači milijun vozila zbog opasnosti od požara</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/344670-video-agility-robotics-predstavio-robota-dostavljaca.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Mart_2017/robot_156200173.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">VIDEO / Agility Robotics predstavio robota dostavljača</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					
					
				</ul>
				
			
	</div>





</div>
		</div>	
			<div id="content">

	


<div>	
<div id="adoceanrsmgqnfwkrqy" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, novagrupa.ba.24sata.info.ROS.Billboard */
ado.slave('adoceanrsmgqnfwkrqy', {myMaster: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7' });
</script>
</div>
		


				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/bosna-i-hercegovina/347852-uspjesno-proveden-proces-reakreditacije-mostarskog-univerziteta.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Uspješno proveden proces reakreditacije mostarskog univerziteta</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">A. A.</span>
										
								
								
                                    <span class="metadata_time">23. 07. 2019. • 12:23</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Univerzitet &quot;Džemal Bijedić&quot; u Mostaru dobio je pozitivno mišljenje o akreditaciji petočlane Komisije za akreditaciju, odnosno komisije domaćih i međunarodnih stručnjaka koji ocjenjuju i obavljaju reviziju kvaliteta te daju preporuke o akreditaciji visokoškolske ustanove.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/univerzitet_mo_971170178.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Foto: Fena</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>Komisija se prilikom posjeta u okviru postupka institucionalne akreditacije, u periodu od 25. do 27. lipnja 2019. godine, sastala s predstavnicima rukovodstva Univerziteta i organizacionih jedinica, akademskim osobljem, studentima svih ciklusa, administrativno-tehničkim osobljem, predstavnicima privrede i prakse te alumni studentima Univerziteta.<br /><br />Kao i u prethodnom slučaju, i ova ponovna akreditacija predstavlja potvrdu razine kvaliteta Univerziteta, njegove prepoznatljivosti i opredjeljenja ka kvalitetu. Vrijedi naglasiti i da je, podno&scaron;enjem zahtjeva za ponovnu akreditaciju institucije nadležnom Ministarstvu, u skladu s pozitivnim propisima iz ove oblasti i 6 mjeseci prije isteka perioda važenja akreditacije, Univerzitet pokazao najvi&scaron;u razinu otvorenosti i spremnosti za provođenje postupka ponovne akreditacije institucije, naveli su iz te visoko&scaron;kolske ustanove.<br /><br />Naime, Univerzitet "Džemal Bijedić" u Mostaru je 2015. godine postao akreditirana visoko&scaron;kolska ustanova u BiH za period od 4 godine. Dakle, u oba navrata Univerzitet je uspje&scaron;no obavio kompleksni proces akreditacije koji počiva na deset podjednako važnih kriterija, od politike osiguranja kvaliteta, preko podučavanja usmjerenog na student(ic)e i resursa za učenje, do informiranja javnosti i kontinuirane revizije programa.<br /><br />Rektor Univerziteta "Džemal Bijedić" Elvir Zlomu&scaron;ica tom je prigodom poručio kako je uspje&scaron;no provedeni proces reakreditacije važan pokazatelj ozbiljnosti i predanosti mostarskog univerziteta da ispuni državne i međunarodne standarde kvalitete u visokom obrazovanju te da ponudi sada&scaron;njim i budućim studenti(ca)ma obrazovanje za 21. stoljeće sa znanjima i vje&scaron;tinama traženim na suvremenom trži&scaron;tu rada.<br /><br />(FENA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	

</div>	

<div style="float:right; margin:10px 0 10px 0">

	

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/bosna-i-hercegovina/347852-uspjesno-proveden-proces-reakreditacije-mostarskog-univerziteta.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/rukomet/347717-sestre-sumelj-napustaju-jedinstvo.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/sumelj_jedinstvo_847221115.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/rukomet/347717-sestre-sumelj-napustaju-jedinstvo.html">Sestre Šumelj napuštaju Jedinstvo?</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/ostali-sportovi/347718-danas-u-bakuu-pocinje-eyof-bih-sa-17-mladih-sportista.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/baku_384435556.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/ostali-sportovi/347718-danas-u-bakuu-pocinje-eyof-bih-sa-17-mladih-sportista.html">Danas u Bakuu počinje EYOF, BiH sa 17 mladih sportista</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/347719-mostar-danas-najtopliji-sa-35-stepeni-sutra-u-bosni-kisa-u-hercegovini-oblacno.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/mostar_vrucina_7_995553738.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/347719-mostar-danas-najtopliji-sa-35-stepeni-sutra-u-bosni-kisa-u-hercegovini-oblacno.html">Mostar danas najtopliji sa 35 stepeni, sutra u Bosni kiša, u Hercegovini oblačno</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/347720-rijec-struke-monstruozna-ubistva-djece-koja-su-potresla-bh-javnost.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/cesir_sudjenje56_210882642.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/347720-rijec-struke-monstruozna-ubistva-djece-koja-su-potresla-bh-javnost.html">Riječ struke: Monstruozna ubistva djece koja su potresla bh. javnost</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/regija/347721-slovenskoj-policiji-na-granici-s-italijom-od-ponedjeljka-pomaze-vojska.html"><img src="http://www.24sata.info/thumbnail.php?file=u_sloveniju_od_pocetka_godine_uslo_vise_od_1300_ilegalnih_migranata_migranti_slovenija_5c98e83a01892_905728616.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/347721-slovenskoj-policiji-na-granici-s-italijom-od-ponedjeljka-pomaze-vojska.html">Slovenskoj policiji na granici s Italijom od ponedjeljka pomaže vojska</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
</div></div></div>

				
	
<!-- start slave -->
<div id="adoceanrszghejtegvx" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, novagrupa.ba.24sata.info.ROS.Rectangle_1 */
ado.slave('adoceanrszghejtegvx', {myMaster: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7' });
</script>
<!--  end slave  -->
		


                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/347712-safet-orucevic-mostar-ima-tri-velika-dusmanina.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/safet_orucevic_1_709529560.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/347712-safet-orucevic-mostar-ima-tri-velika-dusmanina.html">Safet Oručević: Mostar ima tri velika dušmanina</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							


                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:18
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/347859-mladic-preminuo-na-trampolinu-u-tucepima.html">Mladić preminuo na trampolinu u Tučepima</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	14:07
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/ekonomija/347858-prosjecna-placa-u-rs-u-za-48-posto-potrosacke-korpe.html">Prosječna plaća u RS-u za 48 posto potrošačke korpe</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	13:48
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/347857-vmbih-jednoglasno-usvojilo-odluku-o-privremenom-finansiranju-institucija-bih.html">VMBiH jednoglasno usvojilo odluku o privremenom finansiranju institucija BiH</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	13:28
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/ostali-sportovi/347856-video-hrustemovic-dobili-smo-dva-mlada-igraca-sto-je-ogroman-uspjeh.html">VIDEO / Hrustemović: Dobili smo dva mlada igrača što je ogroman uspjeh</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	13:24
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/347855-mamic-u-sarajevu-u-datom-trenutku-cu-izvuci-najteze-oruzje.html">Mamić u Sarajevu: U datom trenutku ću izvući najteže oružje</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>
									

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/erdogan_Svjedok_2_433201863.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html">FOTO: Turski predsjednik Erdogan svjedok na vjenčanju Mesuta Ozila</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/manekenka_1_151325289.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html">FOTO: Ko je manekenka koja je prekinula finale Lige prvaka</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html"><img src="http://www.24sata.info/thumbnail.php?file=Clip_3_410072664.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html">FOTO / Severina će uskoro dobiti vlastiti Viber paket naljepnica</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juli_2017/meghan_harry_547515194.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html">VIDEO&amp;FOTO: Princ Harry i Meghan Markle ponosno pokazali sina</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342205-foto-glumica-amy-schumer-rodila-svoju-kraljevsku-bebu.html"><img src="http://www.24sata.info/thumbnail.php?file=Amy_Schumer_2_404865061.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342205-foto-glumica-amy-schumer-rodila-svoju-kraljevsku-bebu.html">FOTO / Glumica Amy Schumer rodila &quot;svoju kraljevsku bebu&quot;</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
		
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
			</div>
			</div>
		

				

	</body>
</html>