<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript" ></script>
	
	<base href="http://www.24sata.info/" />

	<title>24sata.info - Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<!--<script async="async" src="https://lupon.media/prebid/prebid9.js"></script>-->
	<script async="async">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	</script>
	<!--<script async="async" src="https://cdn.adxpremium.com/hbgsript_24sata.info_desktop_42.js" type="text/javascript"></script>-->
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.defineSlot('/20607752/24sata.info_728x90', [728, 90], 'div-gpt-ad-1551263588603-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata_160x600_left', [160, 600], 'div-gpt-ad-1551271338287-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata_160x600_right', [160, 600], 'div-gpt-ad-1551271362060-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_1', [300, 250], 'div-gpt-ad-1551271836160-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_2', [300, 250], 'div-gpt-ad-1551271880484-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_3', [300, 250], 'div-gpt-ad-1551271925410-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x600', [300, 600], 'div-gpt-ad-1551793740635-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_970x250', [[960, 250], [970, 250], [960, 100]], 'div-gpt-ad-1551797281212-0').addService(googletag.pubads());
			//googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
		});
	</script>	
	
	<meta property="og:title" content="24sata.info - Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/bosna-i-hercegovina/344587-sluzbeno-bjegunac-policija-raspisala-medjunarodnu-tjeralicu-za-zdravkom-mamicem.html" />
	<meta property="og:image" content="http://www.24sata.info/files/zdravko_mamic_24_240003375.jpg" />
	<meta property="og:description" content="Za Zdravkom Mamićem raspisana je međunarodna tjeralica. Potvrđeno je to Telegramu iz Policijske uprave osječko-baranjske kojoj je danas stigao zahtjev suda za izdavanjem tjeralice za Mamićem." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem" />
		<meta name="Keywords" content="BiH,Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem,Službeno,bjegunac:,Policija,raspisala,međunarodnu,tjeralicu,za,Zdravkom,Mamićem" />
	<link rel="alternate" type="application/rss+xml" title="Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem" href="feed/http://24sata.info/vijesti/bosna-i-hercegovina/344587-sluzbeno-bjegunac-policija-raspisala-medjunarodnu-tjeralicu-za-zdravkom-mamicem.rss" />
<link rel="alternate" type="application/rss+xml" title="BiH" href="feed/vijesti/bosna-i-hercegovina/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	





	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--<script type="text/javascript" src="EAS_fif.js"></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>-->

<!-- AdOcean -->
<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js" ></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: novagrupa.ba.24sata.info.ROS */
ado.master({id: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<!-- /20607752/24sata_160x600_left -->
	<div id="div-gpt-ad-1551271338287-0" style="height:600px; width:160px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271338287-0'); });
	</script>
	</div>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
	<!-- /20607752/24sata_160x600_right -->
	<div id="div-gpt-ad-1551271362060-0" style="height:600px; width:160px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271362060-0'); });
	</script>
	</div>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>
	<!-- /20607752/24sata.info_728x90 -->
	<div id="div-gpt-ad-1551263588603-0" style="height:90px;width:728px;float: left;margin-top: 6px;margin-left: 10px;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551263588603-0'); });
		</script>
	</div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/344044-video-inicijativa-mladih-u-sarajevu-obiljezila-dan-bijelih-traka.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/FNA_102998_741470624.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">VIDEO / Inicijativa mladih u Sarajevu obilježila &quot;Dan bijelih traka&quot;</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/341545-opcina-jajce-domacin-svecanog-otvaranja-sportskih-igara-mladih.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/jajce_igre_388265422.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Općina Jajce domaćin svečanog otvaranja Sportskih igara mladih</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/343297-george-r-r-martin-o-zavrsetku-knjiga-mozda-bude-kao-na-tv-u-a-mozda-i-ne.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Mart_2017/martin_470969790.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">George R.R. Martin o završetku knjiga: Možda bude kao na TV-u, a možda i ne</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/343139-mobilna-aplikacija-vrsnjacko-nasilje-nema-sanse.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2016/Maj_2016/aplikacija_537553420.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Mobilna aplikacija &#039;Vršnjačko nasilje - Nema šanse&#039;</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					
					
				</ul>
				
			
	</div>







</div>
		</div>	
			<div id="content">
				<!-- /20607752/24sata.info_970x250 -->
			<div id="div-gpt-ad-1551797281212-0">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551797281212-0'); });
			</script>
			</div>
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/bosna-i-hercegovina/344587-sluzbeno-bjegunac-policija-raspisala-medjunarodnu-tjeralicu-za-zdravkom-mamicem.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">A. A.</span>
										
								
								
                                    <span class="metadata_time">07. 06. 2019. • 22:24</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Za Zdravkom Mamićem raspisana je međunarodna tjeralica. Potvrđeno je to Telegramu iz Policijske uprave osječko-baranjske kojoj je danas stigao zahtjev suda za izdavanjem tjeralice za Mamićem.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=zdravko_mamic_24_240003375.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Zdravko Mamić / 24sata.info</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>Tjeralica je sada vidljiva i svim policijama u svijetu, koje moraju reagirati ako zateknu gospodina Mamića. To je zadatak i bosansko-hercegovačke policije na čijem se teritoriju on prema posljednjim informacijama jo&scaron; uvijek nalazi.<br /><br />Mamića bi policija trebala uhititi, a ako se bude protivio izručenju Hrvatskoj, kao &scaron;to je to i najavio, uslijedit će sudski postupak u kojem će se odlučivati o njegovoj ekstradiciji.<br /><br />Tu sudsku odluku Mamić može čekati ili u ekstradicijskom pritvoru ili pak na slobodi ako mu bude dozvoljeno da plati jamčevinu. Nakon &scaron;to hrvatsko Ministarstvo pravosuđa dobije potvrdu da je odluka o Mamićevom izručenju pravomoćna od ministra pravde BiH tražit će se njegovo izručenje Hrvatskoj.<br /><br />Ova, druga po redu tjeralica za Zdravkom Mamićem raspisana je nakon &scaron;to mu je Županijski sud u Osijeku odredio istražni zatvor u drugom sudskom postupku koji je pokrenut protiv njega zbog optužbi za sudjelovanje u izvlačenju 144 milijuna kuna iz Dinama, prenosi Telegram.hr.<br /><br />USKOK sumnja da je Mamić organizirao zločinačku grupu u kojoj su jo&scaron; bili i njegov sin Mario, brat Zoran, Damir Vrbanović, Sandro Stipančić, Igor Krota i Nikky Vuksan. Skupina je Dinamu ispostavljala lažne fakture za menadžerske usluge igrača koji su prodani inozemnim klubovima, te na taj način izvlačila dio iznosa od obe&scaron;tećenja &scaron;to ih je klub dobivao.<br /><br />(24sata.info)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<!-- start slave -->
<div id="adoceanrszghejtegvx" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, novagrupa.ba.24sata.info.ROS.Rectangle_1 */
ado.slave('adoceanrszghejtegvx', {myMaster: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7' });
</script>
<!--  end slave  -->
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/bosna-i-hercegovina/344587-sluzbeno-bjegunac-policija-raspisala-medjunarodnu-tjeralicu-za-zdravkom-mamicem.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">
															<div style="margin:4px">
															
															</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/344576-opcina-vogosca-ce-proglasiti-dan-zalosti-zbog-smrti-clanova-porodice-brkic.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/nesreca_tunel_163313683.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/344576-opcina-vogosca-ce-proglasiti-dan-zalosti-zbog-smrti-clanova-porodice-brkic.html">Općina Vogošća će proglasiti Dan žalosti zbog smrti članova porodice Brkić</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/moda-ljepota/344577-nakit-bh-umjetnika-na-izlozbi-u-beogradu.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/nakit_BH_1_916974734.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/moda-ljepota/344577-nakit-bh-umjetnika-na-izlozbi-u-beogradu.html">Nakit bh. umjetnika na izložbi u Beogradu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/344578-zdravko-mamic-zasto-se-necu-vratiti-u-hrvatsku.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/zdravko_mamiC_2018_1_338463004.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/344578-zdravko-mamic-zasto-se-necu-vratiti-u-hrvatsku.html">Zdravko Mamić: Zašto se neću vratiti u Hrvatsku</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/fudbal/344579-tumbakovic-ne-vodi-crnu-goru-protiv-kosova.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/ljubisa_tumbakovic_789302165.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/344579-tumbakovic-ne-vodi-crnu-goru-protiv-kosova.html">Tumbaković ne vodi Crnu Goru protiv Kosova</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/regija/344580-bozinovic-policija-upoznata-s-nalogom-za-raspisivanjem-tjeralice-protiv-mamica.html"><img src="http://www.24sata.info/thumbnail.php?file=Davor_Bozinovic_1_356832339.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/344580-bozinovic-policija-upoznata-s-nalogom-za-raspisivanjem-tjeralice-protiv-mamica.html">Božinović: Policija upoznata s nalogom za raspisivanjem tjeralice protiv Mamića</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
														<!-- /20607752/24sata.info_300x600 -->
														<div id="div-gpt-ad-1551793740635-0" style="height:600px; width:300px; padding-top: 300px;">
															<script>
																googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551793740635-0'); });
															</script>
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/343583-knezevic-parlamenti-koce-provodjenje-odluka-ustavnog-suda-bih.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/zlatko_knezevic_981827059.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/343583-knezevic-parlamenti-koce-provodjenje-odluka-ustavnog-suda-bih.html">Knežević: Parlamenti koče provođenje odluka Ustavnog suda BiH</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	22:46
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/344588-kvalifikacije-za-ep-srbija-se-propisno-obrukala-veliki-bod-kosova-u-podgorici.html">Kvalifikacije za EP: Srbija se propisno obrukala, veliki bod Kosova u Podgorici</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	22:24
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/344587-sluzbeno-bjegunac-policija-raspisala-medjunarodnu-tjeralicu-za-zdravkom-mamicem.html">Službeno bjegunac: Policija raspisala međunarodnu tjeralicu za Zdravkom Mamićem</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	22:08
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html">FOTO: Turski predsjednik Erdogan svjedok na vjenčanju Mesuta Ozila</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	21:51
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/344585-clanovima-grupe-pravda-za-davida-zabranjeno-okupljanje-u-porti-crkve-hrista-spasitelja.html">Članovima grupe &quot;Pravda za Davida&quot; zabranjeno okupljanje u porti crkve Hrista Spasitelja</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	21:40
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/344584-nakon-137-godina-sagrada-familia-dobila-gradjevinsku-dozvolu.html">Nakon 137 godina Sagrada Familia dobila građevinsku dozvolu</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>
									

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/erdogan_Svjedok_2_433201863.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html">FOTO: Turski predsjednik Erdogan svjedok na vjenčanju Mesuta Ozila</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/manekenka_1_151325289.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html">FOTO: Ko je manekenka koja je prekinula finale Lige prvaka</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html"><img src="http://www.24sata.info/thumbnail.php?file=Clip_3_410072664.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html">FOTO / Severina će uskoro dobiti vlastiti Viber paket naljepnica</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juli_2017/meghan_harry_547515194.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html">VIDEO&amp;FOTO: Princ Harry i Meghan Markle ponosno pokazali sina</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342205-foto-glumica-amy-schumer-rodila-svoju-kraljevsku-bebu.html"><img src="http://www.24sata.info/thumbnail.php?file=Amy_Schumer_2_404865061.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342205-foto-glumica-amy-schumer-rodila-svoju-kraljevsku-bebu.html">FOTO / Glumica Amy Schumer rodila &quot;svoju kraljevsku bebu&quot;</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
														<!-- /20607752/24sata.info_300x600 -->
														<div id="div-gpt-ad-1551793740635-0" style="height:600px; width:300px; padding-top: 300px;">
															<script>
																googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551793740635-0'); });
															</script>
														</div>
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
		
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
			</div>
			</div>
		

				

	</body>
</html>