<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<base href="http://www.24sata.info/" />
	<title>24sata.info - Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	
	<meta property="og:title" content="24sata.info - Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/vijesti/bosna-i-hercegovina/316486-obustavljen-saobracaj-kod-maglaja-zbog-izlijevanja-vode.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2017/Novembar_2017/poplavljen_put_688725615.jpg" />
	<meta property="og:description" content="Iz Informativnog centra BIHAMK-a saopćili su jutros da je zbog izlijevanja vode na kolovoz, potpuno obustavljen saobraćaj ispod podvožnjaka, na ulazu u Maglaj. Za vrijeme obustave, saobraća se alternativnim pravcima." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode" />
		<meta name="Keywords" content="BiH,Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode,Obustavljen,saobraćaj,kod,Maglaja,zbog,izlijevanja,vode" />
	<link rel="alternate" type="application/rss+xml" title="Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode" href="feed/http://24sata.info/vijesti/bosna-i-hercegovina/316486-obustavljen-saobracaj-kod-maglaja-zbog-izlijevanja-vode.rss" />
<link rel="alternate" type="application/rss+xml" title="BiH" href="feed/vijesti/bosna-i-hercegovina/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	


	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>



<script type="text/javascript" src="EAS_fif.js" ></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js" ></script>

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
 <script language="JavaScript" type="text/javascript">
rp_account   = '12398';
rp_site      = '48990';
rp_zonesize  = '221310-9';
rp_adtype    = 'js';
rp_smartfile = '[SMART FILE URL]';
</script>
<script type="text/javascript" src="http://ads.rubiconproject.com/ad/12398.js"> </script>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/312508-vijece-sigurnosti-un-a-hitno-zasjeda-na-poziv-velike-britanije.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/vijece_Sigurnosti_UN_2015_301368353.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vijeće sigurnosti UN-a hitno zasjeda na poziv Velike Britanije</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/301925-vladajuca-vecina-zatrazila-stavljanje-van-snage-odluke-o-referendumu-u-rs-u.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/Juni/nsrs_velika24_694235617.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vladajuća većina zatražila stavljanje van snage odluke o referendumu u RS-u</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/272196-men-s-health-otkriva-sta-zene-prvo-vide-na-muskarcu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2013/April/momak_djevojka_694116022.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Men&#039;s Health otkriva šta žene prvo vide na muškarcu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/314228-balkanska-youtube-mreza-treca-je-po-velicini-u-svijetu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=balkan_youtube_624760417.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Balkanska Youtube mreža treća je po veličini u svijetu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					

				</ul>
	
			
	</div>






</div>
		</div>	
			<div id="content">
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/vijesti/bosna-i-hercegovina/316486-obustavljen-saobracaj-kod-maglaja-zbog-izlijevanja-vode.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">B. A.</span>
										
								
								
                                    <span class="metadata_time">06. 05. 2018. • 08:46</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Iz Informativnog centra BIHAMK-a saopćili su jutros da je zbog izlijevanja vode na kolovoz, potpuno obustavljen saobraćaj ispod podvožnjaka, na ulazu u Maglaj. Za vrijeme obustave, saobraća se alternativnim pravcima.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/poplavljen_put_688725615.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Arhiv / 24sata.info</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>Saobraćanje je otežano i na regionalnom putu R- 465 Doboj-Zavidovići (Parnice), kao i na putnom pravcu Te&scaron;anj-Te&scaron;anjka zbog zemlje i vode na kolovozu. <br />&nbsp;<br />Povremene obustave saobraćaja, zbog deminerskih radova, aktuelne su na dionici M-16.2 Bugojno- Gornji Vakuf/Uskoplje u mjestu Glave-Gračanica (08-15 sati). <br />&nbsp;<br />Radovi na sanaciji udarnih rupa danas se izvode na dionici M-14 Srbljani-Bosanska Otoka, zbog čega se saobraća jednom trakom-naizmjenično. <br />&nbsp;<br />Jednom saobraćajnom trakom vozi se na magistralnom putu M-18 Sarajevo-Foča (na lokalitetu Sijeračke Stijene), zbog većeg odrona kamenja na kolovoz. <br />&nbsp;<br />Aktivna su klizi&scaron;ta i na magistralnom putu M-16 Banja Luka-Crna Rijeka, kao i na regionalnim putevima R-414 Banja Luka-Turbe i R-458 Lopare-Čelić. Na ovim lokalitetima saobraća se jednom trakom naizmjenično. <br />&nbsp;<br />Na autoputu A-1 dionici Sarajevo sjever-Lepenica zbog sanacije klizi&scaron;ta, saobraćaj je u tunelu Igman preusmjeren iz vozne u preticajnu traku, dok je na lokalitetu Tre&scaron;evine usporeno saobraćanje. <br />&nbsp;<br />Na graničnim prelazima zadržavanja za sada nisu duža od 30 minuta. <br />&nbsp;<br />IZMJENE U REŽIMU SAOBRAĆAJA: <br />&nbsp;<br />AUTOPUT <br />&nbsp;<br />A-1 <br />Sarajevo sjever-Lepenica, zbog sanacije klizi&scaron;ta, saobraćaj je u tunelu Igman preusmjeren iz vozne u preticajnu traku, dok je na lokalitetu Tre&scaron;evine usporeno saobraćanje. <br />&nbsp;<br />MAGISTRALNI PUTEVI: <br />&nbsp;<br />M-5 <br />Hrenovica-Mesići, zbog uru&scaron;avanja mosta u mjestu Kaljani potpuno je obustavljen saobraćaj. <br />Tranzit Sarajevo (ulica Put Mladih Muslimana), zbog sanacionih radova na mostu saobraćaj je usporen, uz povremeno zauzimanje jedne trake. <br />M-14.2 <br />Resanovci-Drvar, zbog uru&scaron;avanja potpornog zida, saobraća se naizmjenično, jednom saobraćajnom trakom. <br />M-16 <br />Banja Luka-Crna Rijeka-Jajce, zbog aktiviranja klizi&scaron;ta na lokalitetu Gornji &Scaron;eher, saobraćaj se odvija usporeno, naizmjeničnim propu&scaron;tanjem vozila, jednom saobraćajnom trakom. <br />M-17 <br />Drivu&scaron;a, izvode se radovi na izgradnji pristupnog puta za most &ldquo;Drivu&scaron;a&rdquo; sa privremenim priključkom na magistralni put M-17. Saobraćaj se odvija usporeno u zoni izvođenja radova. <br />M-18 <br />Brod na Drini-GP Hum/&Scaron;ćepan Polje, zabranjen je saobraćaj za sva vozila čija ukupna masa prelazi 16 tona. <br />Sarajevo &ndash; Foča, jednom trakom saobraća se na lokalitetu Sijeračke Stijene, zbog većeg odrona. <br />&nbsp;<br />REGIONALNI PUTEVI <br />&nbsp;<br />R-403a Kamenica-Vrsta, zbog sanacije klizi&scaron;ta u naselju Turija, od 07:30 do 16 sati svaki dan (osim nedjelje), vozila saobraćaju jednom trakom u dužini od cca 100 metara. <br />R-414 Banja Luka-Turbe (Ljubačevo), zbog aktiviranog klizi&scaron;ta, saobraća se jednom saobraćajnom trakom, naizmjenično. <br />R-454a Bratunac-Drinjača, zbog aktiviranog klizi&scaron;ta na snazi je zabrana saobraćaja za teretna motorna vozila preko 3,5 tone ukupne mase i autobuse preko 5 tona. <br />R-458 Lopare -Čelić, zbog pojave klizi&scaron;ta u rejonu Čelića, saobraća se jednom saobraćajnom trakom, naizmjenično. <br />R-475a Karan-Bosanski Novi, zbog aktiviranog klizi&scaron;ta, saobraćaj je obustavljen. <br />&nbsp;<br />KANTON SARAJEVO <br />- Zbog održavanja Međunarodnog Oldtimer susreta sutra 06.05. od 10 do 16 sati, od starta do cilja ulicama: (Stup) Hotel BM International- Sarajevska cesta- Bulevar Me&scaron;e Selimovića- Zmaja od Bosne- Hiseta- Hamze Hume, most Skenderija&rdquo;- Skenderija- Hamdije Kre&scaron;evljakovića- At mejdan)- Austrijski trg- most Ćumurija- Zelenih beretki- Branilaca Sarajeva- do cilja plato BBI, na ovim dionicama u navedenim terminima, dolazit će do povremenih obustava saobraćaja. <br />- Zbog sanacije klizi&scaron;ta u ulici Hakije Kulenovića privremeno je izmjenjen režim saobraćaja (postojeći dvosmjerni saobraćaj se ukida i saobraćaj uspostavlja u jednosmjernom režimu). U funkciji je smijer iz pravca Jukićeve ulice, dok se iz pravca Odoba&scaron;ine ulice može doći samo do tunela. <br />- Zbog radova na rekonstrukciji/izgradnji Južne longitudinale na raskrsnici ulica Zvornička, Azize &Scaron;aćirbegović, Safeta Hadžića i Put Mladih Muslimana, saobraća se usporeno. <br />- Zbog sanacionih radova, od 07 do 17 sati obustavlja se saobraćaj u ulici Mi&scaron;evići (spoj M-17-Mi&scaron;evići). Alternativni pravac je M-17-Rakovička cesta-Mi&scaron;evići. <br />Zbog izvođenja neophodnih radova izmjenjen je režim saobraćaja u ulicama: Alije Nametka, Samira Ćatovića Kobre, Kupre&scaron;ka (od spoja sa ulicom Zvornička do spoja sa ulicom Ante Fijamenga), Dženetića Čikma, Derebent, Blažujski drum i Bjela&scaron;nička. <br />&nbsp;<br />MOSTAR <br />&nbsp;<br />-Zbog radova na izgradnji kolektora, obustavljen je saobraćaj u ulici Mar&scaron;ala Tita od raskr&scaron;ća sa ulicom Braće Brkić do Trga Ivana Krndelja, kao i od Lučkog mosta do parka Alekse &Scaron;antića. <br />&nbsp;<br />BREZA <br />&nbsp;<br />Zbog održavanja manifestacije, od 16:30 do 18 sati za saobraćaj će biti zatvoren regionalni put R-444, prolaz kroz Brezu (ulice A. Izetbegovića, Bosanska i prostor na trgu Rudara), saopćeno je iz BIHAMK-a. </p>
<p>&nbsp;</p>
<p>(FENA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/vijesti/bosna-i-hercegovina/316486-obustavljen-saobracaj-kod-maglaja-zbog-izlijevanja-vode.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/fudbal/316416-basaksehir-remizirao-sa-sivassporom-riad-bajic-strijelac.html"><img src="http://www.24sata.info/thumbnail.php?file=edin_visca_2018_993538399.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/316416-basaksehir-remizirao-sa-sivassporom-riad-bajic-strijelac.html">Bašakšehir remizirao sa Sivassporom, Riad Bajić strijelac</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/zdravlje/316417-glasno-hrkanje-stanjuje-kosti-lobanje-i-moze-biti-smrtonosno.html"><img src="http://www.24sata.info/thumbnail.php?file=hrkanje_24_382584230.jpeg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/zdravlje/316417-glasno-hrkanje-stanjuje-kosti-lobanje-i-moze-biti-smrtonosno.html">Glasno hrkanje stanjuje kosti lobanje i može biti smrtonosno</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/kosarka/316418-pelicansi-se-ne-predaju-new-orleans-savladao-prvake-i-smanjio-na-1-2-u-seriji.html"><img src="http://www.24sata.info/thumbnail.php?file=anthony_davis_437865952.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/kosarka/316418-pelicansi-se-ne-predaju-new-orleans-savladao-prvake-i-smanjio-na-1-2-u-seriji.html">Pelicansi se ne predaju: New Orleans savladao prvake i smanjio na 1-2 u seriji</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/316419-u-bih-danas-s-kisom-pljuskovima-i-grmljavinom.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2015/May/kisa_sarajevo_2015_3_216666176.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/316419-u-bih-danas-s-kisom-pljuskovima-i-grmljavinom.html">U BiH danas s kišom, pljuskovima i grmljavinom</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/316420-bihamk-moguci-odroni-zemlje-ili-kamenja.html"><img src="http://www.24sata.info/thumbnail.php?file=odron_kamen_924834488.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/316420-bihamk-moguci-odroni-zemlje-ili-kamenja.html">BIHAMK - Mogući odroni zemlje ili kamenja</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/316268-bakir-izetbegovic-o-kandidaturi-denisa-zvizdica-i-sebije-izetbegovic-rusima-izbornom-zakonu.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/izetbegovic_2018_1_203276153.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/316268-bakir-izetbegovic-o-kandidaturi-denisa-zvizdica-i-sebije-izetbegovic-rusima-izbornom-zakonu.html">Bakir Izetbegović o kandidaturi Denisa Zvizdića i Sebije Izetbegović, Rusima, Izbornom zakonu...</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	09:53
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/316490-objavljene-prve-sluzbene-fotografije-malog-princa-louisa.html">Objavljene prve službene fotografije malog princa Louisa</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	09:11
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/316489-u-bih-danas-nestabilno-sa-pljuskovima-i-grmljavinom.html">U BiH danas nestabilno sa pljuskovima i grmljavinom</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	08:53
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/316488-neutrosena-sredstava-ponovo-usmjeriti-za-izgradnju-autocesta-i-brzih-cesta.html">Neutrošena sredstva ponovo usmjeriti za izgradnju autocesta i brzih cesta</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	08:51
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/316487-danas-se-slavi-djurdjevdan-praznik-sa-najvise-obicaja.html">Danas se slavi Đurđevdan, praznik sa najviše običaja</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	08:46
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/316486-obustavljen-saobracaj-kod-maglaja-zbog-izlijevanja-vode.html">Obustavljen saobraćaj kod Maglaja zbog izlijevanja vode</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

				<div style="margin:4px">
				
	
<script type="text/javascript">
    google_ad_client = "ca-pub-7662563175546098";
    google_ad_slot = "3618686059";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- 300x250 cat -->
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
		

				</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/316355-foto-dara-zgrnula-pare-na-koncertu-pa-iskesirala-100-000-eura-za-novo-auto.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/dara_auto_1_794767777.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/316355-foto-dara-zgrnula-pare-na-koncertu-pa-iskesirala-100-000-eura-za-novo-auto.html">FOTO: Dara zgrnula pare na koncertu, pa iskeširala 100.000 eura za novo auto</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/316264-foto-arkanova-udovica-kao-uzor-cecini-stihovi-u-udzbeniku-za-osnovce-u-srbiji.html"><img src="http://www.24sata.info/thumbnail.php?file=ceca_udzbenik_3_294506582.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/316264-foto-arkanova-udovica-kao-uzor-cecini-stihovi-u-udzbeniku-za-osnovce-u-srbiji.html">FOTO / Arkanova udovica kao uzor: Cecini stihovi u udžbeniku za osnovce u Srbiji</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/316041-foto-svjetska-premijera-filma-plavo-srce-okupila-cuvare-rijeka-na-idbar-brani.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/film_plavo_Srce_2_521847620.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/316041-foto-svjetska-premijera-filma-plavo-srce-okupila-cuvare-rijeka-na-idbar-brani.html">FOTO: Svjetska premijera filma &quot;Plavo srce&quot; okupila čuvare rijeka na Idbar brani</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/316023-foto-dva-dana-prije-njenog-rodjendana-hanka-paldum-dobila-drugo-unuce.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/hanka_paldum_2018_213201439.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/316023-foto-dva-dana-prije-njenog-rodjendana-hanka-paldum-dobila-drugo-unuce.html">FOTO / Dva dana prije njenog rođendana: Hanka Paldum dobila drugo unuče</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/315619-foto-eminem-se-pohvalio-da-je-trijezan-vec-deceniju.html"><img src="http://www.24sata.info/thumbnail.php?file=eminem_trijezan_2_311422432.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/315619-foto-eminem-se-pohvalio-da-je-trijezan-vec-deceniju.html">FOTO: Eminem se pohvalio da je trijezan već deceniju</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		<!-- nugg.ad Tag 24sata.info -->
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&nuggsid=1859614943&nuggrid="+nuggrid+"&nuggl="+adserverurl+"&random="+Math.random();
		</script>
    </div>

			</div>
		

				

	</body>
</html>