<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript" ></script>
	
	<base href="http://www.24sata.info/" />

	<title>24sata.info - ŽKK Banovići: Jurčenko pomoćnik selektoru Loji</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	<!--<script async="async" src="https://lupon.media/prebid/prebid9.js"></script>-->
	<script async="async">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	</script>
	<!--<script async="async" src="https://cdn.adxpremium.com/hbgsript_24sata.info_desktop_42.js" type="text/javascript"></script>-->
	<script type="text/javascript">
		googletag.cmd.push(function() {
			googletag.defineSlot('/20607752/24sata.info_728x90', [728, 90], 'div-gpt-ad-1551263588603-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata_160x600_left', [160, 600], 'div-gpt-ad-1551271338287-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata_160x600_right', [160, 600], 'div-gpt-ad-1551271362060-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_1', [300, 250], 'div-gpt-ad-1551271836160-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_2', [300, 250], 'div-gpt-ad-1551271880484-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x250_3', [300, 250], 'div-gpt-ad-1551271925410-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_300x600', [300, 600], 'div-gpt-ad-1551793740635-0').addService(googletag.pubads());
			googletag.defineSlot('/20607752/24sata.info_970x250', [[960, 250], [970, 250], [960, 100]], 'div-gpt-ad-1551797281212-0').addService(googletag.pubads());
			//googletag.pubads().disableInitialLoad();
    	googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
    	googletag.enableServices();
		});
	</script>	
	
	<meta property="og:title" content="24sata.info - ŽKK Banovići: Jurčenko pomoćnik selektoru Loji" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/sport/kosarka/338807-zkk-banovici-jurcenko-pomocnik-selektoru-loji.html" />
	<meta property="og:image" content="http://www.24sata.info/files/zkk_banovici_jurcenko_pomocnik_selektoru_loji_goran_jurcenko_5c9397c059124_837246711.jpg" />
	<meta property="og:description" content="Ženski košarkaški klub RMU Banovići uputio je ispravku na vijest &quot;Jurčeno novi selektor ženske košarkaške reprezentacije BiH&quot;, koju je ovaj klub objavio u svom prvom saopćenju. 
" />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="ŽKK Banovići: Jurčenko pomoćnik selektoru Loji" />
		<meta name="Keywords" content="Košarka,ŽKK Banovići: Jurčenko pomoćnik selektoru Loji,ŽKK,Banovići:,Jurčenko,pomoćnik,selektoru,Loji" />
	<link rel="alternate" type="application/rss+xml" title="ŽKK Banovići: Jurčenko pomoćnik selektoru Loji" href="feed/http://24sata.info/sport/kosarka/338807-zkk-banovici-jurcenko-pomocnik-selektoru-loji.rss" />
<link rel="alternate" type="application/rss+xml" title="Košarka" href="feed/sport/kosarka/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	





	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async="async" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<script>
		 (adsbygoogle = window.adsbygoogle || []).push({
					google_ad_client: "ca-pub-2901490519227579",
					enable_page_level_ads: true,
		 });
</script>
<!--<script type="text/javascript" src="EAS_fif.js"></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>-->

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		
<div style="width:160px;height:600px;margin-left: -170px;margin-top:130px;position: absolute;"> 
	<!-- /20607752/24sata_160x600_left -->
	<div id="div-gpt-ad-1551271338287-0" style="height:600px; width:160px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271338287-0'); });
	</script>
	</div>
</div>
<div style="width:160px;height:600px;margin-left: 965px;margin-top:130px;position: absolute;">
	<!-- /20607752/24sata_160x600_right -->
	<div id="div-gpt-ad-1551271362060-0" style="height:600px; width:160px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271362060-0'); });
	</script>
	</div>
</div>


	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>
	<!-- /20607752/24sata.info_728x90 -->
	<div id="div-gpt-ad-1551263588603-0" style="height:90px;width:728px;float: left;margin-top: 6px;margin-left: 10px;">
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551263588603-0'); });
		</script>
	</div>

<div style="float:right; padding: 4px 50px"><div></div></div>

	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/338322-vijece-mladih-grada-tuzla-osudjuje-govor-mrznje-zbog-festivala-merlinka.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=vijece_mladih_grada_tuzla_osudjuje_govor_mrznje_zbog_festivala_merlinka_tuzla_merlinka_5c8b9ebf34cfc_788402398.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vijeće mladih Grada Tuzla osuđuje govor mržnje zbog festivala Merlinka</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/337259-video-salah-zaigrao-kosarku.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/salah_kosarka_393738409.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">VIDEO / Salah zaigrao košarku</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/336466-najavljen-najjaci-mostar-summer-fest-do-sada.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=8839_374890383.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Najavljen najjači Mostar Summer Fest do sada</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/338767-otkriven-veliki-propust-na-facebook-messengeru.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2016/Septembar_2016/messenger_facebook__1_109190425.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Otkriven veliki propust na Facebook Messengeru</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					
					
				</ul>
				
			
	</div>







</div>
		</div>	
			<div id="content">
				<!-- /20607752/24sata.info_970x250 -->
			<div id="div-gpt-ad-1551797281212-0">
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551797281212-0'); });
			</script>
			</div>
				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="http://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/sport/kosarka/338807-zkk-banovici-jurcenko-pomocnik-selektoru-loji.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">ŽKK Banovići: Jurčenko pomoćnik selektoru Loji</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">M. B.</span>
										
								
								
                                    <span class="metadata_time">21. 03. 2019. • 15:17</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">Ženski košarkaški klub RMU Banovići uputio je ispravku na vijest &quot;Jurčeno novi selektor ženske košarkaške reprezentacije BiH&quot;, koju je ovaj klub objavio u svom prvom saopćenju. 
</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=zkk_banovici_jurcenko_pomocnik_selektoru_loji_goran_jurcenko_5c9397c059124_837246711.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Foto: 24sata.info</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>Pojasnili su da će Jurčenko obavljati funkciju pomoćnika selektora Gorana Loje, a ne, kako su ranije naveli, selektor. <br />&nbsp;<br />- Čini se da je do&scaron;lo do zabune, na koju su reagovali iz Ko&scaron;arka&scaron;kog savaza BiH. U tekstu treba stoji da će trener Goran Jurčenko voditi reprezentaciju sa glavnim selektrolom Goranom Lojom, &scaron;to znači da će Jurčenko biti pomoćni selektor - navodi se drugom saopćenju ŽKK Banovića, koje je potpisala predstavnica kluba Damira Ibranović.</p>
<p>(FENA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js" ></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	
<!-- /20607752/24sata.info_300x250_3 -->
<div id="div-gpt-ad-1551271925410-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271925410-0'); });
</script>
</div>
		

</div>	

<div style="float:right; margin:10px 0 10px 0">

	
<!-- /20607752/24sata.info_300x250_1 
<div id='div-gpt-ad-1551271836160-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() );
</script>
</div>-->

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/sport/kosarka/338807-zkk-banovici-jurcenko-pomocnik-selektoru-loji.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">
															<div style="margin:4px">
															
	
<!-- /20607752/24sata.info_300x250_2 -->
<div id="div-gpt-ad-1551271880484-0" style="height:250px; width:300px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551271880484-0'); });
</script>
</div>
		

															</div>

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/fudbal/338688-memisevic-osvojiti-maksimalan-broj-bodova-protiv-armenije-i-grcke.html"><img src="http://www.24sata.info/thumbnail.php?file=Memisevic_348937430.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/338688-memisevic-osvojiti-maksimalan-broj-bodova-protiv-armenije-i-grcke.html">Memišević: Osvojiti maksimalan broj bodova protiv Armenije i Grčke</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/338689-nezavisni-odbor-skupstine-ks-predlozio-smjenu-halilovica.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/mevludin_halilovic_607235368.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/338689-nezavisni-odbor-skupstine-ks-predlozio-smjenu-halilovica.html">Nezavisni odbor Skupštine KS predložio smjenu Halilovića</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/fudbal/338690-utakmica-sezone-izmedju-olimpika-i-veleza-u-direktnom-tv-prenosu.html"><img src="http://www.24sata.info/thumbnail.php?file=Olimpik_Velez_569770081.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/338690-utakmica-sezone-izmedju-olimpika-i-veleza-u-direktnom-tv-prenosu.html">Utakmica sezone između Olimpika i Veleža u direktnom TV prenosu</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/338691-may-nece-traziti-od-evropske-unije-duzu-odgodu-brexita.html"><img src="http://www.24sata.info/thumbnail.php?file=theresa_may_2017_2_740448161.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/338691-may-nece-traziti-od-evropske-unije-duzu-odgodu-brexita.html">May neće tražiti od Evropske unije dužu odgodu Brexita</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="sport/fudbal/338692-cancelo-ronaldo-nema-sta-da-dokazuje.html"><img src="http://www.24sata.info/thumbnail.php?file=Cancelo_Ronaldo_2_302475843.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="sport/fudbal/338692-cancelo-ronaldo-nema-sta-da-dokazuje.html">Cancelo: Ronaldo nema šta da dokazuje</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
														<!-- /20607752/24sata.info_300x600 -->
														<div id="div-gpt-ad-1551793740635-0" style="height:600px; width:300px; padding-top: 300px;">
															<script>
																googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551793740635-0'); });
															</script>
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/338429-video-schwarz-schilling-smjenjivao-sam-dodika-amerikanci-mi-nisu-dali.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juli_2017/christian_schwarz_schilling_361180938.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/338429-video-schwarz-schilling-smjenjivao-sam-dodika-amerikanci-mi-nisu-dali.html">VIDEO / Schwarz-Schilling: Smjenjivao sam Dodika, Amerikanci mi nisu dali!</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	15:49
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/338815-smanjene-zalihe-nafte-u-sad.html">Smanjene zalihe nafte u SAD</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	15:44
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/338814-vlada-da-promijeni-ime-studentskog-doma-na-palama-nazvanog-po-karadzicu.html">Vlada da promijeni ime studentskog doma na Palama nazvanog po Karadžiću</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	15:33
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/regija/338813-u-beogradu-sluzbena-sutnja-o-presudi-radovanu-karadzicu.html">U Beogradu službena šutnja o presudi Radovanu Karadžiću</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	15:32
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/338812-potonuo-trajekt-u-iraku.html">Potonuo trajekt u Iraku</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	15:27
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/zanimljivosti/338811-u-travniku-napravljena-porcija-od-2-160-cevapa.html">U Travniku napravljena porcija od 2.160 ćevapa</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>
									

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/336811-sahranjen-saban-saulic.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/sahrana_saban_saulic_111392999.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/336811-sahranjen-saban-saulic.html">FOTO / Sahranjen Šaban Šaulić</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/335650-foto-iris-je-najstariji-model-na-svijetu-ima-97-godina-i-izgleda-odlicno.html"><img src="http://www.24sata.info/thumbnail.php?file=Iris_Apfel_5_910352133.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/335650-foto-iris-je-najstariji-model-na-svijetu-ima-97-godina-i-izgleda-odlicno.html">FOTO / Iris je najstariji model na svijetu: Ima 97 godina i izgleda odlično</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/334727-foto-beyonce-pokazala-koliko-kcerka-blue-ivy-lici-na-nju.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Septembar_2017/Beyonce_Blue_Ivy_NBA_All_Star_Game_2018_169168578.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/334727-foto-beyonce-pokazala-koliko-kcerka-blue-ivy-lici-na-nju.html">FOTO: Beyonce pokazala koliko kćerka Blue Ivy liči na nju</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/333513-jusuf-nurkic-kupio-raskosnu-vilu-u-oregonu-za-3-1-milion-dolara.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Januar_2017/b_190111147_286514405.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/333513-jusuf-nurkic-kupio-raskosnu-vilu-u-oregonu-za-3-1-milion-dolara.html">FOTO: Jusuf Nurkić kupio raskošnu vilu u Oregonu za 3,1 milion dolara</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/332578-foto-zavodljiva-severina-praznike-provodi-na-maldivima.html"><img src="http://www.24sata.info/thumbnail.php?file=severina_2019_2_361172338.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/332578-foto-zavodljiva-severina-praznike-provodi-na-maldivima.html">FOTO / Zavodljiva Severina praznike provodi na Maldivima</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
														<!-- /20607752/24sata.info_300x600 -->
														<div id="div-gpt-ad-1551793740635-0" style="height:600px; width:300px; padding-top: 300px;">
															<script>
																googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551793740635-0'); });
															</script>
														</div>
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />
<div style="margin:10px 0 10px 10px">
<div></div>
</div>

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
		
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="http://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="http://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="http://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
			<!--
		<script type="text/javascript" src="http://gostats.com/js/counter.js"> </script><script type="text/javascript">_gos='c2.gostats.com';_goa=616367;_got=5;_goi=1;_goz=0;_gol='website traffic stats';_GoStatsRun();</script>
		
	--><!-- nugg.ad Tag 24sata.info -->
		<!--
		<script type="text/javascript">
		var nuggCall= new Image();
		var adServerURL = encodeURIComponent("http://ad.httpool.com/scripts/nuggcset?NUGGVARS&amp;ran=")+Math.random();
		var nuggrid= encodeURIComponent(top.location.href);
		nuggCall.src = "http://httpoolbih.nuggad.net/bk?nuggn=1063940109&amp;nuggsid=1859614943&amp;nuggrid="+nuggrid+"&amp;nuggl="+adserverurl+"&amp;random="+Math.random();
		</script>
	-->
    </div>

			</div>
		

				

	</body>
</html>