<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="sr" xml:lang="sr">
	<head>
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js" type="text/javascript" ></script>
	
	<base href="http://www.24sata.info/" />

	<title>24sata.info - Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda</title>

	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="generator" content="Vivvo 4" />
	<meta name="generation-time" content="0s" />
	
	
	<meta property="og:title" content="24sata.info - Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.24sata.info/crna-hronika/350462-nezir-bajraktari-osudjen-na-osam-mjeseci-za-nanosenje-teskih-tjelesnih-povreda.html" />
	<meta property="og:image" content="http://www.24sata.info/files/news/2017/Novembar_2017/opcinski_sud_sarajevo_174559151.jpg" />
	<meta property="og:description" content="U Općinskom sudu Sarajevo (OSS) danas je izrečena presuda Neziru Bajraktariju, kojom je oglašen krivim za nanošenje teških tjelesnih povreda tada maloljetnom A. Š. i osuđen na osam mjeseci zatvora." />
	
	<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="24sata.info" />
	
		<meta name="Description" content="Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda" />
		<meta name="Keywords" content="Crna hronika,Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda,Nezir,Bajraktari,osuđen,na,osam,mjeseci,za,nanošenje,teških,tjelesnih,povreda" />
	<link rel="alternate" type="application/rss+xml" title="Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda" href="feed/http://24sata.info/crna-hronika/350462-nezir-bajraktari-osudjen-na-osam-mjeseci-za-nanosenje-teskih-tjelesnih-povreda.rss" />
<link rel="alternate" type="application/rss+xml" title="Crna hronika" href="feed/crna-hronika/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="24sata.info" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/compress.php?css,themes/tpl_4018/css/layout_default,themes/tpl_4018/css/style,themes/tpl_4018/css/forms,themes/tpl_4018/css/article_styles" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.24sata.info/themes/tpl_4018/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.24sata.info/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/toggle,js/jquery-1.7.1.min"></script>

	





	<script type="text/javascript">jQuery.noConflict()</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-115440-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!--<script type="text/javascript" src="EAS_fif.js"></script><script type="text/javascript" src="http://e2.emediate.se/EAS_tag.1.0.js"></script>-->

<!-- AdOcean -->
<script type="text/javascript" src="//rs.adocean.pl/files/js/ado.js" ></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2019 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, consent: true, characterEncoding: true});
        ado.preview({enabled: true});
</script>

<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2019, MASTER: novagrupa.ba.24sata.info.ROS */
ado.master({id: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7', server: 'rs.adocean.pl' });
</script>
<!--  end master  -->

</head>
	
	
	
	
	<body id="layout_default">

		<div id="container">
		<div id="container">

<div id="header_2">
		

	<div id="logo_box"><a href="http://www.24sata.info/"><img src="http://www.24sata.info/themes/tpl_4018/img/logo_24si.png" alt="Home" /></a></div>


	
	<div id="header_box_2">
		
				<ul id="menu">
<li><a href="http://www.24sata.info/">Naslovna</a></li>
					
						
							<li>
								<a href="vijesti/index.1.html">
									Vijesti
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="vijesti/350450-rs-9-septembra-obiljezava-dan-sjecanja-na-zrtve-nato-agresije.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Mart_2017/viber_image_2019_08_26_16_03_16_445564866.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">RS 9.septembra obilježava &#039;dan sjećanja na žrtve NATO agresije&#039;</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/bosna-i-hercegovina/index.1.html">
																		> BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/dogadjaji/index.1.html">
																		> Događaji
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/regija/index.1.html">
																		> Regija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/nauka/index.1.html">
																		> Nauka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/svijet/index.1.html">
																		> Svijet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/kultura/index.1.html">
																		> Kultura
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/ekonomija/index.1.html">
																		> Ekonomija
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/saopstenja/index.1.html">
																		> Saopštenja
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/intervju/index.1.html">
																		> Intervju
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="vijesti/humanost/index.1.html">
																		> Humanost
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="politika/index.1.html">
									Politika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="sport/index.1.html">
									Sport
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="sport/350245-vatrometom-zatvoreno-medjunarodno-finale-sportskih-igara-mladih-u-splitu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/sportske_igre_mladih_131552909.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Vatrometom zatvoreno Međunarodno finale Sportskih igara mladih u Splitu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/fudbal/index.1.html">
																		> Fudbal
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/premijer-liga-bih/index.1.html">
																		> Premijer liga BiH
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/kosarka/index.1.html">
																		> Košarka
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/rukomet/index.1.html">
																		> Rukomet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/tenis/index.1.html">
																		> Tenis
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/auto-moto/index.1.html">
																		> Auto-moto
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/ostali-sportovi/index.1.html">
																		> Ostali sportovi
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="sport/navijaci/index.1.html">
																		> Navijači
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="magazin/index.1.html">
									Magazin
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="magazin/349962-na-rubu-izumiranja-delfini-somovi-raze-sarani-dabrovi.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=news/2014/Januar/Delfini_1_490741280.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Na rubu izumiranja delfini, somovi, raže, šarani, dabrovi</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/film-tv/index.1.html">
																		> Film & TV
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/muzika/index.1.html">
																		> Muzika
																	</a>
																</span>
															
														
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/moda-ljepota/index.1.html">
																		> Moda & ljepota
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/showbussines/index.1.html">
																		> Showbusiness
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zanimljivosti/index.1.html">
																		> Zanimljivosti
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/zdravlje/index.1.html">
																		> Zdravlje
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/trach/index.1.html">
																		> Trach
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="magazin/bebe/index.1.html">
																		> Bebe
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
							<li>
								<a href="24satatv/index.1.html">
									24sataTV
								</a>
								
							</li>
						
					
						
							<li>
								<a href="crna-hronika/index.1.html">
									Crna hronika
								</a>
								
							</li>
						
					
						
							<li>
								<a href="tehnologija/index.1.html">
									Tehnologija
								</a>
								
										
											<ul class="subcat_menu">
												<span class="double_column_wrap">
                                                    
                                                           
                                                           <span class="cat_news">
                                                            <a class="cat_news_href" href="tehnologija/349149-apple-watch-i-dalje-najprodavaniji-pametni-sat-na-svijetu.html">
                                                                <span class="cat_news_img">
                                                                <img src="http://www.24sata.info/thumbnail.php?file=apple_watch_993209196.jpg&amp;size=article_small" alt="" />
                                                                </span>
                                                                <span class="cat_news_title">Apple Watch i dalje najprodavaniji pametni sat na svijetu</span>
                                                            </a>
                                                            </span>
                                                           
                                                         

													<span class="double_column">
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/kompjuteri/index.1.html">
																		> Kompjuteri
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/internet/index.1.html">
																		> Internet
																	</a>
																</span>
															
														
															
																<span class="subcategory_box">
																	<a class="subcat" href="tehnologija/mobiteli/index.1.html">
																		> Mobiteli
																	</a>
																</span>
															
														
													</span>
												</span>
											</ul>
										
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="auto/index.1.html">
									Auto
								</a>
								
							</li>
						
					
						
					
						
					
						
					
						
							<li>
								<a href="galerije/index.1.html">
									Galerije
								</a>
								
							</li>
						
					
						
							<li>
								<a href="najnovije/index.1.html">
									Najnovije vijesti
								</a>
								
							</li>
						
					
						
					
					
				</ul>
				
			
	</div>





</div>
		</div>	
			<div id="content">

	


<div>	
<div id="adoceanrsmgqnfwkrqy" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, novagrupa.ba.24sata.info.ROS.Billboard */
ado.slave('adoceanrsmgqnfwkrqy', {myMaster: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7' });
</script>
</div>
		


				<div id="dynamic_box_center">
					<div id="box_center_holder_art">

						<div id="article_holder">
		<div style="width:620px; height:34px; overflow:hidden; border-bottom:#eaeaea 1px solid;">
		<div class="subtitle"></div>
		<div style="float:right; margin-top:8px;"><iframe src="https://www.facebook.com/plugins/like.php?locale=hr_HR&href=http://www.24sata.info/crna-hronika/350462-nezir-bajraktari-osudjen-na-osam-mjeseci-za-nanosenje-teskih-tjelesnih-povreda.html&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font=arial&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:21px;" allowTransparency="true"> </iframe></div>
		</div>
							<h1 class="page_title">Nezir Bajraktari osuđen na osam mjeseci za nanošenje teških tjelesnih povreda</h1>
							<div class="story_stamp">
                            				
									
											Autor <span class="story_author">S N</span>
										
								
								
                                    <span class="metadata_time">26. 08. 2019. • 18:10</span>
								
							
	<div class="font_size">
		Veličina slova:
		<a href="javascript:tsz('article_body','12px')"> <img alt="Decrease font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_decrease.gif" /></a>
		<a href="javascript:tsz('article_body','16px')"> <img alt="Enlarge font" border="0" src="http://www.24sata.info/themes/tpl_4018/img/font_enlarge.gif" /></a>
	</div>

							</div>
							
							<div id="article_body">

                                            

                                
                                    <p class="article_abstract">U Općinskom sudu Sarajevo (OSS) danas je izrečena presuda Neziru Bajraktariju, kojom je oglašen krivim za nanošenje teških tjelesnih povreda tada maloljetnom A. Š. i osuđen na osam mjeseci zatvora.</p>
                                

								
										<img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/opcinski_sud_sarajevo_174559151.jpg&amp;size=article_large" width="620" height="400" alt="" />
                                         					 <div style="width:240px; margin-top:4px; padding:4px; text-align:right; float:right;">  
										<span class="image_caption">Foto: Arhiv - 24sata.info</span>
										</div>
										
										<div style="margin-top:2px; float:left; ">  	
										
    	
    
										</div>
		     								

			<br style="clear: both" />
								<div style="display:block; float:left;">
								<p>Istovremeno, prema Neziru Bajraktariju i suoptuženiku u ovom slučaju Alenu Bajraktariju (otac i sin) odbijena je optužba u dijelu koji se odnosi na nasilničko pona&scaron;anje, budući da su u vezi s tim inkriminacijama ranije u sklopu prekr&scaron;ajnog postupka pravomoćno sankcionirani, odnosno da se radi o presuđenoj stvari (lat. res iudicata).</p>
<p>Epilog je to krivičnog postupka vođenog u vezi sa slučajem/tučnjavom u kojoj je sudjelovalo vi&scaron;e osoba, a u kojoj su onda maloljetnom A. &Scaron;. (17) nanijete te&scaron;ke tjelesne povrede.</p>
<p>Inkriminacije se odnose na događaj od 20. augusta 2012. godine, a mesto nemilih de&scaron;avanja, prema tužbenim navodima, je naselje Gladno polje, ulica Plantaža, općina Ilidža.</p>
<p>Presuda je, prema kratkom obrazloženju, izrečena nakon analize i ocjene izvedenih dokaza - iskaza svjedoka i o&scaron;tećenog, te predočene medicinske dokumentacije.</p>
<p>U skladu s presudom, o&scaron;tećeni u ovom predmetu je s eventualnim imovinsko-pravnim zahtjevom upućen na parnicu, a tro&scaron;kove krivičnog postupka dužan je izmiriti okrivljeni.</p>
<p>Prilikom odmjeravanja visine krivičnopravne sankcije uzete su u obzir određene okolnosti u odnosu na okrivljenog (porodičan, ranije neosuđivan).</p>
<p>Inače, za krivično djelo - nano&scaron;enje te&scaron;ke tjelesne povrede zaprijećena je kazna u trajanju od &scaron;est mjeseci do pet godina.&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p>Optužnica u ovom predmetu podignuta je 14. maja 2015. godine.</p>
<p>Budući da se radi o nepravomoćnoj presudi, dozvoljena je žalba strana u postupku u zakonskom roku.</p>
<p>&nbsp;</p>
<p>( FENA)</p>
								</div>
							</div>
							
					<div style="width:420px; float:left; display:block; margin-top: 2px;">
					
					</div>	
<br style="clear: both" />
							
<span class="st_twitter_hcount" displayText="Tweet" ></span>
<span class="st_googleplus_hcount" displayText="Google +" ></span>
<span class="st_fblike_hcount" displayText="Facebook Like" ></span>

<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "a9293fb1-d190-4925-8bc8-06ae37473de2", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>


<br style="clear: both" />
                            

<br style="clear: both" />

<div style="float:left; margin:10px 0 10px 0">

	

</div>	

<div style="float:right; margin:10px 0 10px 0">

	

</div>	

<br style="clear: both" />				

							
								<div class="fbcomments24">
<table><tr><td>
<div class="comment_block" style="position: relative; z-index: 1000000000000;">
<div id="comment_form_holder">
<h4 style="background-color: #5B74A8; color: #FFFFFF;">Pošaljite Facebook komentar </h4>
</div>
</div>
<div style="margin-top: 0px;">
<fb:comments href="http://www.24sata.info/crna-hronika/350462-nezir-bajraktari-osudjen-na-osam-mjeseci-za-nanosenje-teskih-tjelesnih-povreda.html" num_posts="10" width="612" ></fb:comments>
</div></td></tr></table></div>
								
							
						</div>
					</div>
				</div>

				<div id="dynamic_box_right">
                            <div id="box_right_holder">

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najčitanije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/350464-celnici-g-7-blizu-sporazuma-pomoci-za-amazon-od-20-miliona-dolara.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/g7_257193942.jpeg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/350464-celnici-g-7-blizu-sporazuma-pomoci-za-amazon-od-20-miliona-dolara.html">Čelnici G-7 blizu sporazuma pomoći za Amazon od 20 miliona dolara</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/350465-na-sudjenju-dudakovicu-procitan-iskaz-preminulog-svjedoka.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/atif_dudakovic_1_719748008.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/350465-na-sudjenju-dudakovicu-procitan-iskaz-preminulog-svjedoka.html">Na suđenju Dudakoviću pročitan iskaz preminulog svjedoka</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/bosna-i-hercegovina/350466-sokantno-otkrice-zurnala-hrvatski-policajci-pucali-na-kuce-u-bih.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/s_464858347.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/350466-sokantno-otkrice-zurnala-hrvatski-policajci-pucali-na-kuce-u-bih.html">Šokantno otkriće Žurnala: Hrvatski policajci pucali na kuće u BiH</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="vijesti/svijet/350467-bec-terapijska-hortikultura-za-izbjeglice.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/hortikultura_izbjeglice_334420846.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/350467-bec-terapijska-hortikultura-za-izbjeglice.html">Beč: Terapijska hortikultura za izbjeglice</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="politika/350468-crnadak-i-vigemark-o-nastavku-evropskog-puta-bih.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Novembar_2017/Crnadak_Wigenmark_961157585.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/350468-crnadak-i-vigemark-o-nastavku-evropskog-puta-bih.html">Crnadak i Vigemark o nastavku evropskog puta BiH</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
</div></div></div>

				
	
<!-- start slave -->
<div id="adoceanrszghejtegvx" ></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2019, novagrupa.ba.24sata.info.ROS.Rectangle_1 */
ado.slave('adoceanrszghejtegvx', {myMaster: 'Bw.wButr1_vKpnbYRJnlKEQX.OGyIvCI_a.fzuo3.8r.d7' });
</script>
<!--  end slave  -->
		


                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="intervju-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/vijesti/intervju">Intervju</a></font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="short_holder-intervju">
			
			
				<div style=" float:left; width:60px; overflow:hidden; border:#ddd 1px solid; margin:2px 0px 0px 6px">
					<a href="vijesti/intervju/347712-safet-orucevic-mostar-ima-tri-velika-dusmanina.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/safet_orucevic_1_709529560.jpg&amp;size=summary_small" alt="image" /><br /></a>

				</div>
			
			<div style=" float:right; width: 230px; height:45px; overflow:hidden; padding:0px 5px 4px 0px; display: block">


			<div class="sport_title2">
			<h3><a href="vijesti/intervju/347712-safet-orucevic-mostar-ima-tri-velika-dusmanina.html">Safet Oručević: Mostar ima tri velika dušmanina</a></h3>
			</div>

			</div>


	</div>
</div>

																	
																
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							


                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px">Najnovije</font></h4>
									</div>

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	19:05
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="politika/350468-crnadak-i-vigemark-o-nastavku-evropskog-puta-bih.html">Crnadak i Vigemark o nastavku evropskog puta BiH</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	19:03
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/350467-bec-terapijska-hortikultura-za-izbjeglice.html">Beč: Terapijska hortikultura za izbjeglice</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:58
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/350466-sokantno-otkrice-zurnala-hrvatski-policajci-pucali-na-kuce-u-bih.html">Šokantno otkriće Žurnala: Hrvatski policajci pucali na kuće u BiH</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:30
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/bosna-i-hercegovina/350465-na-sudjenju-dudakovicu-procitan-iskaz-preminulog-svjedoka.html">Na suđenju Dudakoviću pročitan iskaz preminulog svjedoka</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="novo10-list">
			
			
				<div style=" float:left; width:40px; overflow:hidden; margin:-4px 8px 0px 2px">
										<div class="time-red">
                                        	18:28
										</div>	
				</div>
			
			<div style="overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="vijesti/svijet/350464-celnici-g-7-blizu-sporazuma-pomoci-za-amazon-od-20-miliona-dolara.html">Čelnici G-7 blizu sporazuma pomoći za Amazon od 20 miliona dolara</a></h3>
			</div>

	</div>
</div>

																	
																
														</div>
													
					
											</div>
									</div>					
								</div>					
							

                        	
								<div id="dynamic_box_right">
									<div class="box_right_holder">
											<div class="crnahronika-home">

									<div class="box_desno-home">
									<h4><font style="font-family: Arial; margin-left:2px"><a href="http://www.24sata.info/galerije">GALERIJE</a></font></h4>
									</div>
									

														<div class="box_body">
															
																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/349819-pawlikowskom-i-gonzalezu-uruceno-pocasno-srce-sarajeva.html"><img src="http://www.24sata.info/thumbnail.php?file=FNA_107149_268412513.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/349819-pawlikowskom-i-gonzalezu-uruceno-pocasno-srce-sarajeva.html">FOTO / Pawlikowskom i Gonzalezu uručeno Počasno Srce Sarajeva</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Februar_2017/erdogan_Svjedok_2_433201863.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344586-foto-turski-predsjednik-erdogan-svjedok-na-vjencanju-mesuta-ozila.html">FOTO: Turski predsjednik Erdogan svjedok na vjenčanju Mesuta Ozila</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Oktobar_2017/manekenka_1_151325289.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/344146-foto-ko-je-manekenka-koja-je-prekinula-finale-lige-prvaka.html">FOTO: Ko je manekenka koja je prekinula finale Lige prvaka</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html"><img src="http://www.24sata.info/thumbnail.php?file=Clip_3_410072664.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342702-foto-severina-ce-uskoro-dobiti-vlastiti-viber-paket-naljepnica.html">FOTO / Severina će uskoro dobiti vlastiti Viber paket naljepnica</a></h3>
			</div>

	</div>
</div>

																	
																		
	<div class="short-style">
		<div class="news5-list">
			
			
				<div style=" float:left; width:60px; overflow:hidden; margin:-4px 8px 0px 2px">
				<div class="image">
					<a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html"><img src="http://www.24sata.info/thumbnail.php?file=news/2017/Juli_2017/meghan_harry_547515194.jpg&amp;size=summary_small" width="60" alt="image" /><br /></a>
				</div>
				</div>
			
			<div style="height:26px; overflow:hidden; margin-top-4px; padding:0px 0px 6px 0px">
			<h3><a href="magazin/showbussines/342282-video-foto-princ-harry-i-meghan-markle-pokazali-svog-sina.html">VIDEO&amp;FOTO: Princ Harry i Meghan Markle ponosno pokazali sina</a></h3>
			</div>

	</div>
</div>

																	
																
																
														</div>
					
											</div>
									</div>					
								</div>					
							

<br style="clear: both" />

				
<br style="clear: both" />
				
<div style="float:left; margin: 10px 0px 5px 14px">

<script type="text/javascript" src="http://partner.dw-world.de/syndication/feeds/TB_bs_24sata.4101-box.js"> </script>
</div>

<br style="clear: both" />

				</div>
				</div>

			</div>
			
		</div>
		
<div id="footer">
				
	<div id="footer_2">
    	<div id="footer_center">
        	<div class="footer_column" style="margin-left:50px;">
            	<span>24SATA INFO</span>
				<ul>
					<li><a href="http://www.24sata.info/">Početna</a></li>
                    <li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.24sata.info/');" href="#">Postavi kao startnu stranicu</a></li>   
                    <li><a href="javascript:bookmarksite('',document.URL);">Postavi kao omiljenu stranicu</a></li>   
                    <li><a href="http://www.24sata.info/mobile/" target="_blank">Mobile / PDA verzija</a></li>                    
				</ul>
		<li>&nbsp;</li>  
		<li><a href="http://www.24sata.info/kontakt.html" target="_parent">Kontakt</a></li>  	
            </div>
            <div class="footer_column">
            	<span>RUBRIKE</span>
				
							<ul style="float:left;  margin-right:40px;">
								
									
										<li>
											<a href="vijesti/index.1.html">
												Vijesti
											</a>
										</li>
									
								
									
										<li>
											<a href="politika/index.1.html">
												Politika
											</a>
										</li>
									
								
									
										<li>
											<a href="sport/index.1.html">
												Sport
											</a>
										</li>
									
								
									
										<li>
											<a href="magazin/index.1.html">
												Magazin
											</a>
										</li>
									
								
									
										<li>
											<a href="24satatv/index.1.html">
												24sataTV
											</a>
										</li>
									
								
									
										<li>
											<a href="crna-hronika/index.1.html">
												Crna hronika
											</a>
										</li>
									
								
									
										<li>
											<a href="tehnologija/index.1.html">
												Tehnologija
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="auto/index.1.html">
												Auto
											</a>
										</li>
									
								
									
								
									
								
									
								
									
										<li>
											<a href="galerije/index.1.html">
												Galerije
											</a>
										</li>
									
								
									
										<li>
											<a href="najnovije/index.1.html">
												Najnovije vijesti
											</a>
										</li>
									
								
									
								
							</ul>
						
            </div>
            <div class="footer_column">
            	<span>DRUGI MEDIJI</span>
				<ul>
		      <li><a href="http://www.facetv.ba/">Face TV</a></li>
		      <li><a href="http://www.tv1.ba/">TV1</a></li>
                    <li><a href="http://www.vijesti.ba/">Vijesti.ba</a></li>   
                    <li><a href="http://www.biznis.ba/">Biznis.ba</a></li>
                    <li><a href="http://www.energetika.ba/">Energetika.ba</a></li>      
                                     
				</ul>	
            </div>
            <div class="footer_column">
            	<span>PRATITE NAS</span>
                <a href="https://www.facebook.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/fb_footer.png" /></a>
                <a href="https://www.twitter.com/24sata" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/twitter_footer.png" /></a>
                <a href="https://www.youtube.com/24satainfo" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/yt_footer.png" /></a>
                <a href="#" target="_blank"><img style="margin-right:7px;" src="http://www.24sata.info/themes/tpl_4018/img/gplus_footer.png" /></a>
				
					<a href="http://www.24sata.info/rss.html"><img src="http://www.24sata.info/themes/tpl_4018/img/rss_footer.png" alt="RSS" /></a>
				
                <span style="margin-top:15px;">STARIJA IZDANJA</span>
                <ul>
					 
                        
                            <li><a href="http://www.24sata.info/archive/">Arhiva</a></li>
                            
                        
                    
                </ul>                 
            </div>
            
            <div id="footer_banners">
            	<a href="http://www.sporter.ba/"><img style="margin-right:80px; margin-top:10px;" src="http://www.24sata.info/themes/tpl_4018/img/sporter_footer.png" /></a>
                <a href="http://www.24info.ba/"><img style="margin-right:80px; margin-top:20px;" src="http://www.24sata.info/themes/tpl_4018/img/24sata_footer.png" /></a>
                <a href="impressum.html"><img src="http://www.24sata.info/themes/tpl_4018/img/web_award_footer.png" /></a>
            </div>
            
            <div id="footer_bottom">
            	24sata.info © 2003-2016. Sva prava zadržana. Zabranjeno preuzimanje sadržaja bez dozvole izdavača.
            </div>
            
   		</div>
			</div>
			</div>
		

				

	</body>
</html>